<!DOCTYPE html>
<html lang="th" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://prachatai.org/sites/default/files/framework_favicon.ico" type="image/x-icon" />
<meta property="og:title" content="7 จังหวัดภาคใต้รับฝนตกหนักอีก 22-25 ม.ค.นี้" />
<meta name="description" content="ปภ.เผยน้ำท่วมภาคใต้ตั้งแต่ ธ.ค. 2559 ประชาชนได้รับผลกระทบ 12 จังหวัด รวม 122 อำเภอ 755 ตำบล 5,812 หมู่บ้าน ประชาชนได้รับผลกระทบ 563,616 ครัวเรือน 1,725,714 คน ผู้เสียชีวิต 80 ราย วันที่ 22-25 ม.ค. ฝนตกหนักอีก 7 จังหวัด" />
<meta property="og:description" content="ปภ.เผยน้ำท่วมภาคใต้ตั้งแต่ ธ.ค. 2559 ประชาชนได้รับผลกระทบ 12 จังหวัด รวม 122 อำเภอ 755 ตำบล 5,812 หมู่บ้าน ประชาชนได้รับผลกระทบ 563,616 ครัวเรือน 1,725,714 คน ผู้เสียชีวิต 80 ราย วันที่ 22-25 ม.ค. ฝนตกหนักอีก 7 จังหวัด" />
<meta name="keywords" content="ประชาไท,prachatai,หนังสือพิมพ์,ออนไลน์,online,newspaper,daily,รายวัน,ข่าว,บทความ,การเมือง,สังคม,เศรษฐกิจ,thailand,news" />
<meta property="og:type" content="website" />
<link rel="canonical" href="http://prachatai.com/node/69711" />
<meta property="og:url" content="http://prachatai.com/node/69711" />
<meta name="revisit-after" content="1 day" />
  <meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
  <title>7 จังหวัดภาคใต้รับฝนตกหนักอีก 22-25 ม.ค.นี้  | ประชาไท</title>
  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/cck/theme/content-module.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="http://prachatai.org/sites/default/files/css_injector_30.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/ctools/css/ctools.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/date/date.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/date/date_popup/themes/datepicker.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/date/date_popup/themes/jquery.timeentry.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/filefield/filefield.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/panels/css/panels.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/misc/farbtastic/farbtastic.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/calendar/calendar.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/cck/modules/fieldgroup/fieldgroup.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/views/css/views.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?H" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/framework/style.css?H" />
  <script type="text/javascript" src="/sites/default/modules/jquery_update/replace/jquery.min.js?H"></script>
<script type="text/javascript" src="/misc/drupal.js?H"></script>
<script type="text/javascript" src="/sites/default/modules/panels/js/panels.js?H"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
</head>

<body class="not-front not-logged-in page-node node-type-report one-sidebar sidebar-right">

  <div id="wrapper" class="clearfix">

    <div id="skip-link">
      <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
          </div>

    <header id="header" role="banner" class="clearfix">
	                    <section id="block-block-98" class="block block-block clearfix">
  
  <div class="content">
        <div>
<meta name="p:domain_verify" content="pinterest-e0d3c.html" />
<div id="prachataidotcom-logo"><a href="/">ประชาไท</a></div>
<div id="prachataidotcom-top-txt">
<div id="prachataidotcom-notice">
<a href="/prachatai-newspaper-group" target="_blank">หากเปิดประชาไท .com ไม่ได้ ให้ลองเปิดด้วย prachatai.org</a>
</div> <!-- prachataidotcom-notice -->
<div id="prachataidotcom-todaydate"><strong>วันเสาร์ ที่ 21 มกราคม 2560</strong> &nbsp; | &nbsp; อัพเดทล่าสุดเมื่อ  21 นาที  ที่ผ่านมา</div> <!-- prachataidotcom-todaydate -->
<div id="top-icon-menu"><a target="_blank" href="http://feeds2.feedburner.com/prachatai" title="Prachatai.com RSS" class="icon-feed">Prachatai Feed</a><a target="_blank" href="https://www.facebook.com/Prachatai" title="Prachatai Page on Facebook" class="icon-fb">Prachatai on Facebook</a><a target="_blank" href="https://twitter.com/prachatai" title="Prachatai.com Twitter Update" class="icon-twitter">Prachatai Twitter</a><a target="_blank" href="https://www.youtube.com/user/prachatai" title="Prachatai YouTube Channel" class="icon-yt">Prachatai Channel on YouTube</a><a target="_blank" href="https://plus.google.com/+prachatai/" title="Prachatai Google+" class="icon-plus">Prachatai Google+</a><a href="/gcurrents" target="_blank" title="Prachatai in Currents Edition" class="icon-currents">Prachatai Currents Edition</a><a target="_blank" href="http://www.prachataistore.net" title="ร้านค้าประชาไท www.PrachataiStore.NET" class="icon-store">ร้านค้าประชาไท PrachataiStore.NET</a><a target="_blank" href="/search" title="ค้นหาข่าวย้อนหลัง" class="icon-search">Search</a><a href="/" title="Prachatai Homepage" class="icon-thai">หน้าแรก ประชาไท</a><a target="_blank" href="/english" title="Jump to Prachatai English" class="icon-english">Prachatai English</a></div> <!-- top-icon-menu -->
</div> <!-- prachataidotcom-top-txt -->
</div> <!-- prachataidotcom-head -->
<div class="clear">&nbsp;</div>  </div>

</section> <!-- /.block -->
<section id="block-block-8" class="block block-block clearfix">
  
  <div class="content">
        <iframe class="webanner-leaderboard" scrolling="no" src="http://www.webanner.biz/banner/leaderboard/a1" style="width:728px;height:90px;border:none;">Loading...</iframe>

  </div>

</section> <!-- /.block -->
<section id="block-block-48" class="block block-block clearfix">
  
  <div class="content">
        <iframe class="webanner-small" scrolling="no" src="http://www.webanner.biz/banner/small/a1" style="width:300px;height:90px;border:none;">Loading...</iframe>
  </div>

</section> <!-- /.block -->
<section id="block-block-130" class="block block-block clearfix">
  
  <div class="content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Big 728x90 (12/10/08) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5302548355457319"
     data-ad-slot="7845815612"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>

</section> <!-- /.block -->
<section id="block-block-131" class="block block-block clearfix">
  
  <div class="content">
        <a href="/category/6-ตุลาคม-2519" target="_blank" style="display: block; width: 300px; height: 90px; text-indent: -5000px; background: url(/sites/default/files/u9/banner-300x90-6oct.png) no-repeat;">รวมข่าว-บทความ 6 ตุลาคม 2519</a>

  </div>

</section> <!-- /.block -->
<section id="block-block-99" class="block block-block clearfix">
  
  <div class="content">
        <ul id="overall-menu-2011">
<li class="leaf first even" id="menu-over-1"><a href="/" title="หน้าแรก ประชาไท">หน้าแรก ประชาไท</a></li>
<li class="leaf odd" id="menu-over-2"><a href="/english" title="Prachatai English">English</a></li>
<li class="leaf even" id="menu-over-3"><a href="http://blogazine.pub" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li class="leaf odd" id="menu-over-4"><a href="/multimedia" title="มัลติมีเดีย">มัลติมีเดีย</a></li>
<li class="leaf even" id="menu-over-1"><a href="/page/member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li class="leaf odd" id="menu-over-5"><a href="/support" title="ประชาไทขอรับการสนับสนุน">สนับสนุน</a></li>
<li class="leaf even" id="menu-over-6"><a href="https://www.facebook.com/PrachataiStore" target="_blank" title="ร้านค้าประชาไท www.prachataistore.com">ร้านค้า</a></li>
<li class="leaf odd" id="menu-over-1"><a href="/page/banner-promotion" title="รายละเอียด พื้นที่โฆษณา">โฆษณา</a></li>
<li class="leaf even" id="menu-over-4"><a href="/activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li class="leaf odd" id="menu-over-3"><a href="/classifieds" target="_blank" title="Classifieds">Classifieds</a></li>
<li class="leaf last odd" id="menu-over-6"><a href="/monitor" title="ข่าวมอนิเตอร์">มอนิเตอร์</a></li>
</ul>
  </div>

</section> <!-- /.block -->
<section id="block-menu-menu-2011-menu-overall" class="block block-menu clearfix">
  
  <div class="content">
        <ul class="menu"><li class="leaf first"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
<li class="leaf last"><a href="/node" title="">ข่าวทั้งหมด</a></li>
</ul>  </div>

</section> <!-- /.block -->
<section id="block-block-56" class="block block-block clearfix">
  
  <div class="content">
        <a href="https://goo.gl/83LBTf" target="_blank"><img src="/sites/default/files/u4/banner-468x60-2.png"></a>  </div>

</section> <!-- /.block -->
<section id="block-block-113" class="block block-block clearfix">
  
  <div class="content">
        <script type="text/javascript"><!--
google_ad_client = "ca-pub-5302548355457319";
/* Prachatai Top Right 468x60 */
google_ad_slot = "4770908456";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  </div>

</section> <!-- /.block -->
    </header> <!-- /#header -->

	
    <section id="main" role="main" class="clearfix">
      <nav class="breadcrumb"><a href="/">Home</a></nav>                  <a id="main-content"></a>
      <h1 class="title" id="page-title">7 จังหวัดภาคใต้รับฝนตกหนักอีก 22-25 ม.ค.นี้ </h1>                  
      
      
	  
	          <p class="submitted"><time datetime="2017-01-21T14:13:2325200">Sat, 2017-01-21 14:13</time></p>
      
      
  <div class="content">
    <div>ปภ.เผยน้ำท่วมภาคใต้ตั้งแต่ ธ.ค. 2559 ประชาชนได้รับผลกระทบ 12 จังหวัด รวม 122 อำเภอ 755 ตำบล 5,812 หมู่บ้าน ประชาชนได้รับผลกระทบ 563,616 ครัวเรือน 1,725,714 คน ผู้เสียชีวิต 80 ราย วันที่ 22-25 ม.ค. ฝนตกหนักอีก 7 จังหวัด</div>

<div style="text-align: center;">&nbsp;</div>
<div style="text-align: center;"><strong><img alt="" src=" http://122.155.92.12/centerapp/Common/GetFile.aspx?FileUrl=~/Uploads/Image/2560/01/17/PNECO600117001001201_17012017_040607.jpg" style="width: 550px; height: 309px;" /></strong></div>
<div style="text-align: center;">&nbsp;</div>
<div style="text-align: center;"><span style="color:#ff8c00;"><strong>ที่มาภาพ: สำนักข่าว กรมประชาสัมพันธ์</strong></span></div>
<div>&nbsp;</div>
<div>21 ม.ค. 2560 <a href="http://www.tnamcot.com/content/639469">สำนักข่าวไทย</a> รายงานว่านายฉัตรชัย พรหมเลิศ อธิบดีกรมป้องกันและบรรเทาสาธารณภัย (ปภ.) ระบุว่าสถานการณ์น้ำท่วมในพื้นที่ภาคใต้และจังหวัดประจวบคีรีขันธ์ ตั้งแต่วันที่ 1 ธันวาคม 2559 ถึงปัจจุบัน ได้รับผลกระทบ 12 จังหวัด รวม 122 อำเภอ 755 ตำบล 5,812 หมู่บ้าน ประชาชนได้รับผลกระทบ 563,616 ครัวเรือน 1,725,714 คน ผู้เสียชีวิต 80 ราย ผู้สูญหาย 4 ราย ถนน 4,314 จุด คอสะพาน 348 แห่ง ท่อระบายน้ำ 243 แห่ง ฝาย 126 แห่ง อ่างเก็บน้ำ 2 แห่ง สถานที่ราชการเสียหาย 25 แห่ง &nbsp;โรงเรียน 2,336 แห่ง โดยล่าสุดสถานการณ์คลี่คลายอยู่ระหว่างการฟื้นฟู 5 จังหวัด ได้แก่ ระนอง นราธิวาส ปัตตานี กระบี่ และตรัง และยังมี 7 จังหวัดที่ยังมีน้ำท่วมบางพื้นที่ &nbsp;ได้แก่ นครศรีธรรมราช สุราษฎร์ธานี พัทลุง ยะลา ชุมพร ประจวบคีรีขันธ์ และสงขลา รวม 27 อำเภอ 133 ตำบล 861 หมู่บ้าน</div>
<div>&nbsp;</div>
<div>“จากการติดตามสภาพอากาศกับกรมอุตุนิยมวิทย วันนี้ (21ม.ค.) จะมีฝนหนักถึงหนักมากบริเวณจังหวัดสุราษฎร์ธานี นครศรีธรรมราช พัทลุง สงขลา ปัตตานี ยะลา และนราธิวาส จากความกดอากาศสูงกำลังค่อนข่างแรงจากประเทศจีนแผ่ปกคลุมภาคตะวันออกเฉียงเหนือ ประกอบกับมรสุมตะวันออกเฉียงเหนือที่พัดปกคลุมอ่าวไทยและภาคใต้มีกำลังแรงขึ้น ทำให้ภาคใต้มีฝนเพิ่มขึ้น ส่วนวันที่ 22-25 มกราคม 2560 จะมีฝนตกหนักบางแห่งบริเวณจังหวัดนครศรีธรรมราช สงขลา ปัตตานี ยะลา และนราธิวาส” อธิบดีปภ. กล่าว</div>
<div>&nbsp;</div>
<div>นายฉัตรชัย กล่าวว่า ปภ.ได้เตรียมพร้อมรับมือฝนตกหนักและฝนตกสะสมที่อาจทำให้เกิดน้ำท่วมฉับพลัน น้ำป่าไหลหลาก และดินโคลนถล่มในพื้นที่เสี่ยงภัย โดยจัดเจ้าหน้าที่และมิสเตอร์เตือนภัยติดตามสภาพอากาศอย่างใกล้ชิด รวมถึงจัดชุดเคลื่อนที่เร็ว อุปกรณ์ และเครื่องจักรกลด้านสาธารณภัยประจำจุดเสี่ยงให้พร้อมปฏิบัติการเผชิญเหตุและช่วยเหลือผู้ประสบภัยได้อย่างทันท่วงที</div>
<div>&nbsp;</div>
<div><strong>หลายจังหวัดภาคใต้น้ำยังท่วมหนัก</strong></div>
<div>&nbsp;</div>
<div style="text-align: center;"><img alt="" src="http://122.155.92.12/centerapp/Common/GetFile.aspx?FileUrl=~/Uploads/Image/2560/01/21/PNOHT600121001009509.jpg" style="width: 550px; height: 413px;" /></div>
<div style="text-align: center;">&nbsp;</div>
<div style="text-align: center;"><img alt="" src="http://122.155.92.12/centerapp/Common/GetFile.aspx?FileUrl=~/Uploads/photo/2560/01/21/MNEWS170121104534011_bc62f019cca345bab6410ba07de90b9a.jpg" style="width: 550px; height: 309px;" /></div>
<div style="text-align: center;">&nbsp;</div>
<div style="text-align: center;"><img alt="" src="http://122.155.92.12/centerapp/Common/GetFile.aspx?FileUrl=~/Uploads/Image/2560/01/21/PNOHT600121001005401_21012017_100204.jpg" style="width: 550px; height: 309px;" /></div>
<div style="text-align: center;">&nbsp;</div>
<div style="text-align: center;"><span style="color:#ff8c00;"><strong>ที่มาภาพ: สำนักข่าว กรมประชาสัมพันธ์</strong></span></div>
<div>&nbsp;</div>
<div>วันเดียวกันนี้ (21 ม.ค.) สำนักข่าว กรมประชาสัมพันธ์ รายงานว่าฝนที่ตกหนักอย่างต่อเนื่องตลอด 4 วันที่ผ่านมา ส่งผลให้ระดับน้ำในแม่น้ำโก-ลกสูงขึ้นอย่างต่อเนื่อง โดยล่าสุดระดับน้ำสูงกว่าตลิ่ง1.55 เมตร ส่งผลให้ประชาชนที่อาศัยอยู่ริมฝั่งแม่น้ำโก-ลก 9 ชุมชน จำนวน 800 ครัวเรือน รวม 2,553 คน ได้รับผลกระทบจากอุทกภัยที่เกิดขึ้น และจนถึงขณะนี้เจ้าหน้าที่กองสวัสดิการสังคมเทศบาลเมืองสุไหงโก-ลก ยังคงออกประชาสัมพันธ์แจ้งเตือนให้ประชาชนที่อาศัยอยู่ในพื้นที่ประสบภัยอพยพไปอยู่ที่ศูนย์อพยพผู้ประสบอุทกภัยโรงเรียนเทศบาล 4 และโรงเรียนเทศบาล 1 แต่ประชาชนส่วนใหญ่ก็ยังไม่ยอมอพยพออกมาจากบ้าน ทำให้มีเพียง 7 ครัวเรือนรวม 24 คนเท่านั้นที่อพยพออกไปอยู่ในพื้นที่ปลอดภัย</div>
<div>&nbsp;</div>
<div>ด้านนายเฉลิมชัย ตรีนรินทร์ ผู้อำนวยการโครงการชลประทานนราธิวาส กล่าวว่า ปริมาณน้ำในแม่น้ำโก-ลกในห้วงนี้จะเพิ่มสูงขึ้นชั่วโมงละ 2 เซนติเมตร และคาดว่าจะมีระดับสูงสุดที่ประมาณ 1.80 เมตรแล้วจะทรงตัวหรือเพิ่มขึ้นอีกเพียงเล็กน้อย เนื่องจากปริมาณฝนจะลดลงแม้จะมีฝนตกต่อเนื่องต่อไปจนถึงวันที่ 25 มกราคมนี้ สำหรับการระบายน้ำออกจากพื้นที่ยังใช้การระบายน้ำทางธรรมชาติที่น้ำในแม่น้ำโก-ลกจะไหลลงสู่ที่ต่ำในพื้นที่อำเภอตากใบแล้วไหลลงสู่ทะเล แต่จำเป็นต้องมีการบริหารจัดการในส่วนของประตูระบายน้ำในพื้นที่เพื่อป้องกันน้ำทะเลที่หนุนสูงไหลเข้ามาสมทบ</div>
<div>&nbsp;</div>
<div>ที่จังหวัดสงขลา หลังจากที่เกิดฝนตกต่อเนื่องกันระยะนี้ทำให้หลายพื้นที่เกิดน้ำท่วมซ้ำเป็นรอบที่ 4 เช่นที่บ้านแลแบง หมู่ที่ 1 ตำบลสะบ้าย้อย อำเภอสะบ้าย้อย น้ำป่าจากเทือกเขาสันกาลาคีรีได้ไหลลงมาเข้าท่วมตั้งแต่ช่วงเช้าของวันนี้ (21 ม.ค. 60) และได้มีการอพยพชาวบ้านออกจากหมู่บ้านแล้ว 36 ครัวเรือน จำนวน 202 คน ไปอาศัยอยู่ที่ศูนย์อพยพชั่วคราวภายในศาลาประชาคมอำเภอสะบ้าย้อย</div>
<div>นอกจากนี้ น้ำยังได้ไหลเข้าท่วมพื้นที่ภายในเขตเทศบาลตำบลสะบ้าย้อยบางส่วน โดยเฉพาะเส้นทางสายสะบ้าย้อย-บ้านโหนด น้ำท่วมสูงประมาณ 50 เมตร และสถานการณ์ยังน่าเป็นห่วงเนื่องจากยังมีน้ำหนุนขึ้นอย่างต่อเนื่อง</div>
<div>&nbsp;</div>
<div>เช่นเดียวกับในพื้นที่ 4 อำเภอริมทะเลสาบสงขลา ขณะนี้ บางพื้นที่เริ่มถูกน้ำจากทะเลสาบสงขลาหนุนเข้าท่วมซ้ำอีกครั้ง เช่นในพื้นที่อำเภอกระแสสินธุ์ หลายชุมชนระดับน้ำสูงขึ้น และอยู่ในภาวะเฝ้าระวัง</div>
<div>&nbsp;</div>
<div>ส่วนสภาพน้ำท่วมในพื้นที่เขตอำเภอเมืองยะลา ซึ่งเป็นพื้นที่ลุ่มต่ำ และพื้นที่น้ำท่วมซ้ำซากที่ตำบลสะเตงนอก ซอยปะจูรง ซอย 6 ผังเมือง 4 ชุมชนหลังวัดตรีมิตร ยังคงมีน้ำท่วมขัง เนื่องจากปริมาณน้ำที่สะสมจากฝนตกหนัก และคูระบายน้ำออกไม่ทัน อยู่ประมาณ 20-30 เซนติเมตร โดยลดลงจากเมื่อวานนี้ ส่วนที่ชุมชนวิฑูรอุทิศ 10 เทศบาลนครยะลา ได้เร่งนำเครื่องสูบน้ำมาสูบน้ำออกจากถนนที่มีน้ำท่วมขัง จนลดลงเกือบเป็นปกติ ขณะที่ ถนนเส้นทางไปยังชุมชนบ้านเปาะยานิ ยังคงมีน้ำท่วมขังสูง เจ้าหน้าที่ได้ปิดกั้นเส้นทางไม่ให้รถสัญจรไป-มา เนื่องจากพื้นที่บ้านเปาะยานิ เป็นพื้นที่น้ำท่วมซ้ำซาก ประกอบกับเป็นพื้นที่รับน้ำจากบึงแบเมาะ ซึ่งมีปริมาณน้ำล้นตลิ่งเนื่องจากฝนตกหนัก ทำให้ยังมีน้ำท่วมขังสูงกว่า 50 เซนติเมตร ส่วนพื้นที่รอบเขตเมืองยะลา ซึ่งติดริมแม่น้ำปัตตานี น้ำยังคงล้นเอ่อเข้าท่วมบ้านเรือนประชาชน</div>
<div>&nbsp;</div>
<div>ขณะที่ นายกาส เส็นโต๊ะเย็บ หัวหน้าสำนักงานป้องกันและบรรเทาสาธารณภัยจังหวัดยะลา ได้รายงานสถานการณ์หลังฝนตกหนักต่อเนื่องในพื้นที่จังหวัดยะลา ว่าในส่วนของพื้นที่อำเภอเมืองยะลา มีพื้นที่ประสบอุทกภัย จำนวน 5 ตำบล 30 หมู่บ้าน ประชาชนเดือดร้อน 720 ครัวเรือน 2,882 คน อพยพ 32 ครัวเรือน 150 คน ถนน 3 สาย (สามารถสัญจรได้) สะพาน 1 แห่ง ฝาย 1 แห่ง พื้นที่การเกษตร 566 ไร่ บ่อปลา 2 บ่อ ประกอบด้วย ตำบลพร่อน หมู่ที่ 1 , 2 , 3 , 4 , 5 , 6 จำนวน 290 ครัวเรือน 1,450 คน ตำบลสะเตงนอก หมู่ที่ 1 , 3 , 4 , 6 , 7 , 9 , 10 , 12 , 13 จำนวน 44 ครัวเรือน 176 คน ตำบลลำใหม่ หมู่ที่ 1 , 2 , 3 , 4 , 5 , 6 , 7 จำนวน 106 ครัวเรือน 304 คน ตำบลยุโป หมู่ที่ 1 , 2 , 3 , 4 , 5 , 6 จำนวน 280 ครัวเรือน 952 คน ตำบลท่าสาป หมู่ที่ 3 (น้ำกัดเซาะแนวริมเขื่อนแม่น้ำปัตตานี) โดยขณะนี้หน่วยงานที่เกี่ยวข้องได้เร่งให้ความช่วยเหลือประชาชนแล้ว</div>
<div>&nbsp;</div>
<div>ส่วนแนวโน้มสถานการณ์มีฝนตกต่อเนื่อง มีน้ำท่วมขังในที่ลุ่มพื้นที่ตำบลพร่อน อำเภอเมืองยะลา ระดับน้ำในแม่น้ำปัตตานีและแม่น้ำสายบุรี เริ่มเอ่อล้นเข้าท่วมพื้นที่ใกล้แม่น้ำ และคาดว่าจะขยายวงกว้างในพื้นที่ใกล้เคียง มีการแจ้งเตือนเฝ้าระวังและติดตามสถานการณ์อย่างต่อเนื่อง</div>
<div>&nbsp;</div>
<div>ขณะเดียวกันทางชลประทานยะลา ได้ทำหนังสือแจ้งไปยังเขื่อนเก็บน้ำชลประทานปัตตานี ให้แจ้งเตือนประชาชนท้ายเขื่อน อำเภอเมือง อำเภอหนองจิก อำเภอยะรัง จังหวัดปัตตานี ให้ประชาชนที่อาศัยอยู่ในพื้นที่ลุ่มต่ำ เตรียมขนย้ายสิ่งของไว้ในที่สูง เนื่องจากปริมาณน้ำในแม่น้ำปัตตานี ที่ไหลมาจากอำเภอบันนังสตา อำเภอกรงปินัง และอำเภอเมืองยะลา จังหวัดยะลา มีมวลน้ำปริมาณมากจากปริมาณฝนตกสะสม จึงอาจจะทำให้มวลน้ำดังกล่าวไหลไปสมทบกับปริมาณน้ำในเขื่อนปัตตานี และจะไหลลงสู่ปลายน้ำที่จังหวัดปัตตานี ซึ่งอาจจะส่งผลให้เกิดน้ำท่วมสูงในพื้นที่ริมแม่น้ำปัตตานี จึงขอให้ประชาชนติดตามข่าวสารจากสื่อและการแจ้งเตือนจากทางจังหวัดในทุกระยะ</div>
<div>&nbsp;</div>
<div>ขณะที่ เขื่อนบางลางจังหวัดยะลา ยังคงสามารถรับน้ำได้อีกถึง 600 ล้านลูกบาศก์เมตร ซึ่งขณะนี้ ยังไม่มีการปล่อยน้ำจากเขื่อนบางลางแต่อย่างใด</div>
<div>&nbsp;</div>
<div>&nbsp;</div>
<div class="field field-type-filefield field-field-picture-small">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://prachatai.org/sites/default/files/imagecache/100x100pixel_news_icon/files/picturesmall/flood_0.jpg" alt="" title="" width="100" height="100" class="imagecache imagecache-100x100pixel_news_icon imagecache-default imagecache-100x100pixel_news_icon_default"/>        </div>
        </div>
</div>
  </div>

      <footer>
              <div class="terms">
          <span>Tags: </span><ul class="links inline"><li class="taxonomy_term_29 first"><a href="/category/news" rel="tag" title="">ข่าว</a></li>
<li class="taxonomy_term_15"><a href="/category/%E0%B8%84%E0%B8%B8%E0%B8%93%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B8%8A%E0%B8%B5%E0%B8%A7%E0%B8%B4%E0%B8%95-0" rel="tag" title="">คุณภาพชีวิต</a></li>
<li class="taxonomy_term_18"><a href="/category/%E0%B8%AA%E0%B8%B4%E0%B9%88%E0%B8%87%E0%B9%81%E0%B8%A7%E0%B8%94%E0%B8%A5%E0%B9%89%E0%B8%AD%E0%B8%A1" rel="tag" title="">สิ่งแวดล้อม</a></li>
<li class="taxonomy_term_3"><a href="/category/%E0%B8%AA%E0%B8%B1%E0%B8%87%E0%B8%84%E0%B8%A1-0" rel="tag" title="">สังคม</a></li>
<li class="taxonomy_term_7839"><a href="/category/%E0%B8%81%E0%B8%A3%E0%B8%A1%E0%B8%9B%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%81%E0%B8%B1%E0%B8%99%E0%B9%81%E0%B8%A5%E0%B8%B0%E0%B8%9A%E0%B8%A3%E0%B8%A3%E0%B9%80%E0%B8%97%E0%B8%B2%E0%B8%AA%E0%B8%B2%E0%B8%98%E0%B8%B2%E0%B8%A3%E0%B8%93%E0%B8%A0%E0%B8%B1%E0%B8%A2" rel="tag" title="">กรมป้องกันและบรรเทาสาธารณภัย</a></li>
<li class="taxonomy_term_44727"><a href="/category/%E0%B8%99%E0%B8%B3%E0%B8%97%E0%B9%88%E0%B8%A7%E0%B8%A1%E0%B8%A0%E0%B8%B2%E0%B8%84%E0%B9%83%E0%B8%95%E0%B9%89-%E0%B8%A1%E0%B8%84-2560" rel="tag" title="">นำท่วมภาคใต้ ม.ค. 2560</a></li>
<li class="taxonomy_term_2243"><a href="/category/%E0%B8%99%E0%B9%89%E0%B8%B3%E0%B8%97%E0%B9%88%E0%B8%A7%E0%B8%A1" rel="tag" title="">น้ำท่วม</a></li>
<li class="taxonomy_term_121 last"><a href="/category/%E0%B8%A0%E0%B8%B1%E0%B8%A2%E0%B8%9E%E0%B8%B4%E0%B8%9A%E0%B8%B1%E0%B8%95%E0%B8%B4" rel="tag" title="">ภัยพิบัติ</a></li>
</ul>        </div>
                    <div class="links">
          <ul class="links inline"><li class="statistics_counter first last"><span>701 reads</span></li>
</ul>        </div>
          </footer>
  
 <!-- /.node -->
<section id="block-block-132" class="block block-block clearfix">
  
  <div class="content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prachatai Content 630x78 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:630px;height:78px"
     data-ad-client="ca-pub-5302548355457319"
     data-ad-slot="7987484715"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</section> <!-- /.block -->
    </section> <!-- /#main -->

    
          <aside id="sidebar-right" role="complimentary" class="sidebar clearfix">
        <section id="block-block-111" class="block block-block clearfix">
  
  <div class="content">
        <script type="text/javascript"><!--
google_ad_client = "ca-pub-5302548355457319";
/* Prachatai 300x250 */
google_ad_slot = "3897423078";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  </div>

</section> <!-- /.block -->
<section id="block-block-74" class="block block-block clearfix">
  
  <div class="content">
        <iframe class="webanner-300" scrolling="no" src="http://www.webanner.biz/banner/300/a1" style="width:300px;height:150px;border:none;"></iframe>

  </div>

</section> <!-- /.block -->
<section id="block-block-40" class="block block-block clearfix">
  
  <div class="content">
        <div class="new-share-tools"><a href="https://www.facebook.com/sharer/sharer.php?u=http://prachatai.org/journal/2017/01/69711?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+prachatai+%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97+Prachatai.com%29" class="share_fb_button" target="_blank" title="Share 7 จังหวัดภาคใต้รับฝนตกหนักอีก 22-25 ม.ค.นี้  on Facebook">Facebook</a><a href="https://twitter.com/share?url=http://prachatai.org/journal/2017/01/69711?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+prachatai+%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97+Prachatai.com%29&amp;text=7 จังหวัดภาคใต้รับฝนตกหนักอีก 22-25 ม.ค.นี้ " class="share_tw_button" target="_blank" title="Share 7 จังหวัดภาคใต้รับฝนตกหนักอีก 22-25 ม.ค.นี้  on Twitter">Twitter</a><a href="https://plus.google.com/share?url=http://prachatai.org/journal/2017/01/69711?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+prachatai+%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97+Prachatai.com%29" class="share_gp_button" target="_blank" title="Share 7 จังหวัดภาคใต้รับฝนตกหนักอีก 22-25 ม.ค.นี้  on Google+">Google+</a></div>
<h3><strong>เครื่องมือ</strong></h3>

<ul style="margin:0;">
<li style="list-style:none; padding-left:30px; background:url(/sites/default/modules/print/icons/print_icon.gif) no-repeat;"><a href="/print/69711" target="_blank">เตรียมพิมพ์หน้านี้</a></li>
<li style="list-style:none; padding-left:30px; background:url(/sites/default/modules/print/icons/mail_icon.gif) no-repeat;"><a href="/printmail/69711" target="_blank">ส่งอีเมลให้เพื่อน</a></li>
</ul>
<div><a target="_blank" style="display:block; width:72px; height:30px; margin:10px 0 10px 50px; background:url(https://lh6.googleusercontent.com/-xRGMdNelYC4/VRNi6gb8guI/AAAAAAAAS34/2DjsVc-Cesg/s72/facebook-debug.png); text-indent:-4000px;" href="https://developers.facebook.com/tools/debug/og/object?q=http://prachatai.org/journal/2017/01/69711?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+prachatai+%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97+Prachatai.com%29">Facebook Debug</a></div>  </div>

</section> <!-- /.block -->
<section id="block-block-125" class="block block-block clearfix">
  
  <div class="content">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=189173344464139";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/Prachatai" data-width="300" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Prachatai"><a href="https://www.facebook.com/Prachatai">Prachatai</a></blockquote></div></div>
<p><img src="https://lh5.googleusercontent.com/-t3kW5HLEY8g/VRU7f6FsDmI/AAAAAAAAS4s/WxN_WWWr6zs/s300/Prachatai-Thumb-P.png" style="margin:10px 0 0 0;width:300px;"></p>

  </div>

</section> <!-- /.block -->
<section id="block-block-116" class="block block-block clearfix">
  
  <div class="content">
        <a href="https://goo.gl/X7QJyh" target="_blank" style="display:block; width:300px; height:150px; text-indent:-5000px; margin:0; padding:0; background:url(/sites/default/files/u27/banner-kai-maew-300x150-1.png);">ประชาไท ขายเสื้อ ไข่แมว</a>

  </div>

</section> <!-- /.block -->
<section id="block-statistics-0" class="block block-statistics clearfix">
  
  <div class="content">
        <div class="item-list"><h3>คลิกอ่านมากที่สุด</h3><ul><li class="first"><a href="/journal/2017/01/69704">บิดา &#039;ไผ่ ดาวดิน&#039; แถลงหลังศาลฝากขังบุตรผัด 5 “เรากำลังสู้กับกระบวนการยุติธรรมทั้งระบบ”</a></li>
<li><a href="/journal/2017/01/69712">ศาลปกครองรับฟ้อง &#039;ยิ่งลักษณ์&#039; ฟ้อง &#039;ประยุทธ์&#039; กรณีให้ชดใช้คดีจำนำข้าว</a></li>
<li><a href="/journal/2017/01/69706">คนพิการยื่นฟ้อง กทม.ชดเชยค่าเสียหาย หลังสร้างลิฟต์ BTSไม่เสร็จ-เลยกำหนดกว่า 1 ปี</a></li>
<li><a href="/2011/not-found">ไม่มีหน้าเพจที่ต้องการ</a></li>
<li class="last"><a href="/journal/2017/01/69705">&#039;เพื่อไทย&#039; ชี้ปรองดองคืออยู่ร่วมกันอย่างสันติภายใต้หลักนิติธรรม</a></li>
</ul></div><br /><div class="item-list"><h3>Last viewed:</h3><ul><li class="first"><a href="/journal/2017/01/69712">ศาลปกครองรับฟ้อง &#039;ยิ่งลักษณ์&#039; ฟ้อง &#039;ประยุทธ์&#039; กรณีให้ชดใช้คดีจำนำข้าว</a></li>
<li><a href="/2011/not-found">ไม่มีหน้าเพจที่ต้องการ</a></li>
<li><a href="/journal/2014/10/56246"> พล.อ.ประยุทธ์แจง 3 ล้านล้านต่างจาก 2 ล้านล้าน-เพราะไม่กู้มาสร้าง</a></li>
<li><a href="/journal/2011/09/36741">พม่าเสนอกองกำลังว้า – เมืองลา เจรจาสันติภาพ</a></li>
<li><a href="/journal/2012/07/41528">เตรียมร่วม “เวที 3 ปี บ่อแก้ว” เปิดชุมชนเกษตรกรรมอินทรีย์</a></li>
<li><a href="/journal/2017/01/69716">&#039;ทรัมป์&#039; ทำอะไรไปแล้วบ้าง หลังเข้าสาบานตนเป็นผู้นำสหรัฐฯ คนใหม่</a></li>
<li><a href="/journal/2015/07/60463">พล.อ.ประยุทธ์จะส่งคนไปซุ่มดูกลุ่มต้านโรงไฟฟ้าถ่านหินว่าอดข้าวจริงหรือเปล่า</a></li>
<li><a href="/journal/2016/11/68634">กรธ. ดันโทษ “ประหารชีวิตทางการเมือง” หากพบการซื้อ-ขายเก้าอี้รัฐมนตรี </a></li>
<li><a href="/journal/2017/01/69710">&#039;ประยุทธ์&#039; ระบุรัฐไม่ปิดกั้นคนอยากดังผ่านโซเชียลมีเดีย</a></li>
<li class="last"><a href="/journal/2017/01/69706">คนพิการยื่นฟ้อง กทม.ชดเชยค่าเสียหาย หลังสร้างลิฟต์ BTSไม่เสร็จ-เลยกำหนดกว่า 1 ปี</a></li>
</ul></div>  </div>

</section> <!-- /.block -->
      </aside> <!-- /sidebar-right -->
    
    <footer id="footer" role="contentinfo" class="clearfix">
            <section id="block-block-52" class="block block-block clearfix">
  
  <div class="content">
        <a href="http://goo.gl/NvA9n1" target="_blank"><img src="/sites/default/files/u4/support-468x60-10.jpg"></a>  </div>

</section> <!-- /.block -->
<section id="block-block-73" class="block block-block clearfix">
  
  <div class="content">
        <a href="http://goo.gl/NvA9n1" target="_blank"><img src="/sites/default/files/u4/support-468x60-20.jpg"></a>  </div>

</section> <!-- /.block -->
<section id="block-block-19" class="block block-block clearfix">
  
  <div class="content">
        <p id="foot-link" style="padding-bottom: 30px;"><a class="about-prachatai-big" href="/about">เกี่ยวกับประชาไท</a> |  <a href="/about#contact">ติดต่อประชาไท</a> | <a href="/journal/2012/06/40971">ประมวลจริยธรรม</a> | <a href="/page/member">สมัครสมาชิกอุปถัมภ์ ประชาไท</a> | <a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a> | <a href="/sitemap">แผนผังเว็บ</a> &nbsp; &nbsp; <script LANGUAGE="javascript1.1"> page="/journal/2017/01/69711?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+prachatai+%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97+Prachatai.com%29";</script><script LANGUAGE="javascript1.1" src="http://hits.truehits.in.th/data/n0024469.js"></script> <script type="text/javascript" language="javascript1.1" src="http://tracker.stats.in.th/tracker.php?uid=2216"></script><noscript><a target="_blank" href="http://www.stats.in.th/">www.Stats.in.th</a></noscript> &nbsp; &nbsp; (cc) BY-NC</p>
<!-- Start of StatCounter Code for Drupal -->
<script type="text/javascript">
var sc_project=7919616; 
var sc_invisible=1; 
var sc_security="3b91cd3f"; 
</script>
<script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script>
<noscript><div class="statcounter"><a title="drupal
analytics" href="http://statcounter.com/drupal/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/7919616/0/3b91cd3f/1/"
alt="drupal analytics"></a></div></noscript>
<!-- End of StatCounter Code for Drupal -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-826882-8', 'auto');
  ga('send', 'pageview');
</script>  </div>

</section> <!-- /.block -->
          </footer> <!-- /#footer -->

    
  </div> <!-- /#wrapper -->

</body>
</html>
