<!DOCTYPE html>
<html lang="th" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://prachatai.org/sites/default/files/framework_favicon.ico" type="image/x-icon" />
<meta property="og:title" content="'ฤทธิรงค์' ถอนฟ้อง หลัง 2 ตร. รับผิดร่วมทรมานเพื่อให้รับสารภาพว่าวิ่งราวทรัพย์" />
<meta name="description" content="ฤทธิรงค์ ชื่นจิตร ถอนฟ้องตำรวจ 2 นาย ภายหลังยอมรับผิด กล่าวขอโทษ-แสดงความเสียใจต่อเหตุการณ์เมื่อ ม.ค. 52 ที่ได้ร่วมกันกระทำทรมานเพื่อให้ตนรับสารภาพว่าเป็นคนร้ายวิ่งราวทรัพย์ ขณะที่ 2 พันตำรวจโท ปฏิเสธ ศาลนัดสืบพยานปี 61" />
<meta property="og:description" content="ฤทธิรงค์ ชื่นจิตร ถอนฟ้องตำรวจ 2 นาย ภายหลังยอมรับผิด กล่าวขอโทษ-แสดงความเสียใจต่อเหตุการณ์เมื่อ ม.ค. 52 ที่ได้ร่วมกันกระทำทรมานเพื่อให้ตนรับสารภาพว่าเป็นคนร้ายวิ่งราวทรัพย์ ขณะที่ 2 พันตำรวจโท ปฏิเสธ ศาลนัดสืบพยานปี 61" />
<meta name="keywords" content="ประชาไท,prachatai,หนังสือพิมพ์,ออนไลน์,online,newspaper,daily,รายวัน,ข่าว,บทความ,การเมือง,สังคม,เศรษฐกิจ,thailand,news" />
<meta property="og:type" content="website" />
<link rel="canonical" href="http://prachatai.com/node/70258" />
<meta property="og:url" content="http://prachatai.com/node/70258" />
<meta name="revisit-after" content="1 day" />
  <meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
  <title>&#039;ฤทธิรงค์&#039; ถอนฟ้อง หลัง 2 ตร. รับผิดร่วมทรมานเพื่อให้รับสารภาพว่าวิ่งราวทรัพย์ | ประชาไท</title>
  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?B" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?B" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?B" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?B" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?B" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?B" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?B" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/cck/theme/content-module.css?B" />
<link type="text/css" rel="stylesheet" media="all" href="http://prachatai.org/sites/default/files/css_injector_30.css?B" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/ctools/css/ctools.css?B" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/date/date.css?B" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/date/date_popup/themes/datepicker.css?B" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/date/date_popup/themes/jquery.timeentry.css?B" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/filefield/filefield.css?B" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/panels/css/panels.css?B" />
<link type="text/css" rel="stylesheet" media="all" href="/misc/farbtastic/farbtastic.css?B" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/calendar/calendar.css?B" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/cck/modules/fieldgroup/fieldgroup.css?B" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/views/css/views.css?B" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?B" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/views_rotator/views-rotator.css?B" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/framework/style.css?B" />
  <script type="text/javascript" src="/sites/default/modules/jquery_update/replace/jquery.min.js?B"></script>
<script type="text/javascript" src="/misc/drupal.js?B"></script>
<script type="text/javascript" src="/sites/default/modules/panels/js/panels.js?B"></script>
<script type="text/javascript" src="/sites/default/modules/views_rotator/views-rotator.js?B"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","views_rotator":{"views-rotator-banner2017-block_5":{"fx":"fade","timeout":8000,"speed":1000,"pause":"1","cleartype":1},"views-rotator-banner2017-block_6":{"fx":"fade","timeout":8000,"speed":1000,"pause":"1","cleartype":1},"views-rotator-banner2017-block_1":{"fx":"fade","timeout":8000,"speed":1000,"pause":"1","cleartype":1},"views-rotator-banner2017-block_2":{"fx":"fade","timeout":8000,"speed":1000,"pause":"1","cleartype":1},"views-rotator-banner2017-block_3":{"fx":"fade","timeout":8000,"speed":1000,"pause":"1","cleartype":1},"views-rotator-banner2017-block_4":{"fx":"fade","timeout":8000,"speed":1000,"pause":"1","cleartype":1}}});
//--><!]]>
</script>
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
</head>

<body class="not-front not-logged-in page-node node-type-report one-sidebar sidebar-right">

  <div id="wrapper" class="clearfix">

    <div id="skip-link">
      <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
          </div>

    <header id="header" role="banner" class="clearfix">
	                    <section id="block-block-98" class="block block-block clearfix">
  
  <div class="content">
        <div>
<meta name="p:domain_verify" content="pinterest-e0d3c.html" />
<div id="prachataidotcom-logo"><a href="/">ประชาไท</a></div>
<div id="prachataidotcom-top-txt">
<div id="prachataidotcom-notice">
<a href="/prachatai-newspaper-group" target="_blank">หากเปิดประชาไท .com ไม่ได้ ให้ลองเปิดด้วย prachatai.org</a>
</div> <!-- prachataidotcom-notice -->
<div id="prachataidotcom-todaydate"><strong>วันศุกร์ ที่ 24 กุมภาพันธ์ 2560</strong> &nbsp; | &nbsp; อัพเดทล่าสุดเมื่อ  12 นาที  ที่ผ่านมา</div> <!-- prachataidotcom-todaydate -->
<div id="top-icon-menu"><a target="_blank" href="http://feeds2.feedburner.com/prachatai" title="Prachatai.com RSS" class="icon-feed">Prachatai Feed</a><a target="_blank" href="https://www.facebook.com/Prachatai" title="Prachatai Page on Facebook" class="icon-fb">Prachatai on Facebook</a><a target="_blank" href="https://twitter.com/prachatai" title="Prachatai.com Twitter Update" class="icon-twitter">Prachatai Twitter</a><a target="_blank" href="https://www.youtube.com/user/prachatai" title="Prachatai YouTube Channel" class="icon-yt">Prachatai Channel on YouTube</a><a target="_blank" href="https://plus.google.com/+prachatai/" title="Prachatai Google+" class="icon-plus">Prachatai Google+</a><a href="/gcurrents" target="_blank" title="Prachatai in Currents Edition" class="icon-currents">Prachatai Currents Edition</a><a target="_blank" href="http://www.prachataistore.net" title="ร้านค้าประชาไท www.PrachataiStore.NET" class="icon-store">ร้านค้าประชาไท PrachataiStore.NET</a><a target="_blank" href="/search" title="ค้นหาข่าวย้อนหลัง" class="icon-search">Search</a><a href="/" title="Prachatai Homepage" class="icon-thai">หน้าแรก ประชาไท</a><a target="_blank" href="/english" title="Jump to Prachatai English" class="icon-english">Prachatai English</a></div> <!-- top-icon-menu -->
</div> <!-- prachataidotcom-top-txt -->
</div> <!-- prachataidotcom-head -->
<div class="clear">&nbsp;</div>  </div>

</section> <!-- /.block -->
<section id="block-views-banner2017-block_1" class="block block-views clearfix">
  
  <div class="content">
        <div class="view view-banner2017 view-id-banner2017 view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
      <div class="item-list views-rotator views-rotator-banner2017-block_1 clear-block">
  <span><a id ="views-rotator-banner2017-block_1-views-rotator-prev"></a></span>
  <span><a id ="views-rotator-banner2017-block_1-views-rotator-next"></a></span>
  <div id="views-rotator-banner2017-block_1">
          <div class="views-rotator-item">  
  <div class="views-field-field-banner-pic-fid">
                <span class="field-content"><a href="https://goo.gl/T4he8w" target="_blank"><img  class="imagefield imagefield-field_banner_pic" width="728" height="90" alt="" src="http://prachatai.org/sites/default/files/banner2017/bannerA1.jpg?1486621341" /></a></span>
  </div>
</div>
          <div class="views-rotator-item">  
  <div class="views-field-field-banner-pic-fid">
                <span class="field-content"><a href="https://goo.gl/kCAQLs" target="_blank"><img  class="imagefield imagefield-field_banner_pic" width="728" height="91" alt="" src="http://prachatai.org/sites/default/files/banner2017/01_01.jpg?1486704513" /></a></span>
  </div>
</div>
          <div class="views-rotator-item">  
  <div class="views-field-field-banner-pic-fid">
                <span class="field-content"><a href="http://goo.gl/mBbTaO" target="_blank"><img  class="imagefield imagefield-field_banner_pic" width="728" height="90" alt="" src="http://prachatai.org/sites/default/files/banner2017/mag-banner-feb2017.jpg?1486621049" /></a></span>
  </div>
</div>
      </div>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

</section> <!-- /.block -->
<section id="block-views-banner2017-block_2" class="block block-views clearfix">
  
  <div class="content">
        <div class="view view-banner2017 view-id-banner2017 view-display-id-block_2 view-dom-id-4">
    
  
  
      <div class="view-content">
      <div class="item-list views-rotator views-rotator-banner2017-block_2 clear-block">
  <span><a id ="views-rotator-banner2017-block_2-views-rotator-prev"></a></span>
  <span><a id ="views-rotator-banner2017-block_2-views-rotator-next"></a></span>
  <div id="views-rotator-banner2017-block_2">
          <div class="views-rotator-item">  
  <div class="views-field-field-banner-pic-fid">
                <span class="field-content"><a href="https://goo.gl/PNvujv" target="_blank"><img  class="imagefield imagefield-field_banner_pic" width="300" height="90" alt="" src="http://prachatai.org/sites/default/files/banner2017/t-shirt-99-99-percent.png?1486706137" /></a></span>
  </div>
</div>
          <div class="views-rotator-item">  
  <div class="views-field-field-banner-pic-fid">
                <span class="field-content"><a href="https://goo.gl/28sGq5" target="_blank"><img  class="imagefield imagefield-field_banner_pic" width="300" height="90" alt="" src="http://prachatai.org/sites/default/files/banner2017/300x90-01-01.jpg?1486707798" /></a></span>
  </div>
</div>
      </div>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

</section> <!-- /.block -->
<section id="block-block-130" class="block block-block clearfix">
  
  <div class="content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Ads Big 728x90 (12/10/08) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5302548355457319"
     data-ad-slot="7845815612"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>

</section> <!-- /.block -->
<section id="block-views-banner2017-block_3" class="block block-views clearfix">
  
  <div class="content">
        <div class="view view-banner2017 view-id-banner2017 view-display-id-block_3 view-dom-id-5">
    
  
  
      <div class="view-content">
      <div class="item-list views-rotator views-rotator-banner2017-block_3 clear-block">
  <span><a id ="views-rotator-banner2017-block_3-views-rotator-prev"></a></span>
  <span><a id ="views-rotator-banner2017-block_3-views-rotator-next"></a></span>
  <div id="views-rotator-banner2017-block_3">
          <div class="views-rotator-item">  
  <div class="views-field-field-banner-pic-fid">
                <span class="field-content"><a href="https://goo.gl/pVL4F0" target="_blank"><img  class="imagefield imagefield-field_banner_pic" width="300" height="90" alt="" src="http://prachatai.org/sites/default/files/banner2017/banner-300x90-6oct.png?1486705726" /></a></span>
  </div>
</div>
          <div class="views-rotator-item">  
  <div class="views-field-field-banner-pic-fid">
                <span class="field-content"><a href="https://goo.gl/9z1eN1" target="_blank"><img  class="imagefield imagefield-field_banner_pic" width="300" height="90" alt="" src="http://prachatai.org/sites/default/files/banner2017/bannerS1.jpg?1487060153" /></a></span>
  </div>
</div>
      </div>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

</section> <!-- /.block -->
<section id="block-block-99" class="block block-block clearfix">
  
  <div class="content">
        <ul id="overall-menu-2011">
<li class="leaf first even" id="menu-over-1"><a href="/" title="หน้าแรก ประชาไท">หน้าแรก ประชาไท</a></li>
<li class="leaf odd" id="menu-over-2"><a href="/english" title="Prachatai English">English</a></li>
<li class="leaf even" id="menu-over-3"><a href="http://blogazine.pub" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li class="leaf odd" id="menu-over-4"><a href="/multimedia" title="มัลติมีเดีย">มัลติมีเดีย</a></li>
<li class="leaf even" id="menu-over-1"><a href="/page/member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li class="leaf odd" id="menu-over-5"><a href="/support" title="ประชาไทขอรับการสนับสนุน">สนับสนุน</a></li>
<li class="leaf even" id="menu-over-6"><a href="https://www.facebook.com/PrachataiStore" target="_blank" title="ร้านค้าประชาไท www.prachataistore.com">ร้านค้า</a></li>
<li class="leaf odd" id="menu-over-1"><a href="/page/banner-promotion" title="รายละเอียด พื้นที่โฆษณา">โฆษณา</a></li>
<li class="leaf even" id="menu-over-4"><a href="/activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li class="leaf odd" id="menu-over-3"><a href="/classifieds" target="_blank" title="Classifieds">Classifieds</a></li>
<li class="leaf last odd" id="menu-over-6"><a href="/monitor" title="ข่าวมอนิเตอร์">มอนิเตอร์</a></li>
</ul>
  </div>

</section> <!-- /.block -->
<section id="block-menu-menu-2011-menu-overall" class="block block-menu clearfix">
  
  <div class="content">
        <ul class="menu"><li class="leaf first"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
<li class="leaf last"><a href="/node" title="">ข่าวทั้งหมด</a></li>
</ul>  </div>

</section> <!-- /.block -->
<section id="block-views-banner2017-block_4" class="block block-views clearfix">
  
  <div class="content">
        <div class="view view-banner2017 view-id-banner2017 view-display-id-block_4 view-dom-id-6">
    
  
  
      <div class="view-content">
      <div class="item-list views-rotator views-rotator-banner2017-block_4 clear-block">
  <span><a id ="views-rotator-banner2017-block_4-views-rotator-prev"></a></span>
  <span><a id ="views-rotator-banner2017-block_4-views-rotator-next"></a></span>
  <div id="views-rotator-banner2017-block_4">
          <div class="views-rotator-item">  
  <div class="views-field-field-banner-pic-fid">
                <span class="field-content"><a href="https://goo.gl/83LBTf" target="_blank"><img  class="imagefield imagefield-field_banner_pic" width="468" height="60" alt="" src="http://prachatai.org/sites/default/files/banner2017/banner-468x60-2.png?1486706218" /></a></span>
  </div>
</div>
      </div>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

</section> <!-- /.block -->
<section id="block-block-113" class="block block-block clearfix">
  
  <div class="content">
        <script type="text/javascript"><!--
google_ad_client = "ca-pub-5302548355457319";
/* Prachatai Top Right 468x60 */
google_ad_slot = "4770908456";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  </div>

</section> <!-- /.block -->
    </header> <!-- /#header -->

	
    <section id="main" role="main" class="clearfix">
      <nav class="breadcrumb"><a href="/">Home</a></nav>                  <a id="main-content"></a>
      <h1 class="title" id="page-title">&#039;ฤทธิรงค์&#039; ถอนฟ้อง หลัง 2 ตร. รับผิดร่วมทรมานเพื่อให้รับสารภาพว่าวิ่งราวทรัพย์</h1>                  
      
      
	  
	          <p class="submitted"><time datetime="2017-02-24T14:10:5725200">Fri, 2017-02-24 14:10</time></p>
      
      
  <div class="content">
    <p>ฤทธิรงค์ ชื่นจิตร ถอนฟ้องตำรวจ 2 นาย ภายหลังยอมรับผิด กล่าวขอโทษ-แสดงความเสียใจต่อเหตุการณ์เมื่อ ม.ค. 52 ที่ได้ร่วมกันกระทำทรมานเพื่อให้ตนรับสารภาพว่าเป็นคนร้ายวิ่งราวทรัพย์ ขณะที่ 2 พันตำรวจโท ปฏิเสธ ศาลนัดสืบพยานปี 61</p>
<div></div>
<div>&nbsp;</div>
<div>&nbsp;</div>
<div>24 ก.พ. 2560 มูลนิธิผสานวัฒนธรรม แจ้งว่า สืบเนื่องจากเมื่อวันที่ 15 ธ.ค. 2559 ศาลจังหวัดปราจีนบุรีมีคำสั่งรับฟ้องชี้มูลความผิดเจ้าหน้าที่ตำรวจ สภ.เมืองปราจีนบุรี 4 นาย ในคดีหมายเลขดำที่ อ.925/2558 หรือกรณีฤทธิรงค์ ชื่นจิตร เป็นโจทก์ยื่นฟ้องตำรวจ 7 นาย ฐานร่วมกันกระทำความผิดอาญาในข้อหาความผิดต่อเจ้าพนักงานในการยุติธรรมความผิดต่อตำแหน่งหน้าที่ในการยุติธรรม ความผิดต่อร่างกาย และความผิดต่อเสรีภาพ ตามประมวลกฎหมายอาญา จากการที่เจ้าหน้าที่ตำรวจทรมานให้นายฤทธิรงค์รับสารภาพว่าเป็นคนร้ายวิ่งราวทรัพย์</div>
<div>&nbsp;</div>
<div>ล่าสุดเมื่อวันที่ &nbsp;20 ก.พ.ที่ผ่านมา เวลา 13.00น. ผู้พิพากษาศาลจังหวัดปราจีนบุรีออกนั่งพิจารณานัดพร้อมและนัดสอบคำให้การจำเลย โดยมีเพียงจำเลยที่ 3 และที่ 4 เจ้าหน้าที่ตำรวจยศพันตำรวจโททั้ง 2 นายมาศาลและปฏิเสธคำฟ้องโจทก์ แต่สำหรับจำเลยที่ 5 และที่ 6 ไม่มาศาล สืบเนื่องจากเมื่อวันที่ 15 ก.พ. 2560 โจทก์ได้ยื่นคำร้องขอถอนฟ้องจำเลยที่ 5 และจำเลยที่ 6 ยศปัจจุบันเป็นดาบตำรวจ และพันตำรวจเอก โดยจำเลยทั้งสองได้ยอมรับและสำนึกผิดในการกระทำของตน โดยกล่าวขอโทษและแสดงความเสียใจต่อเหตุการณ์ที่ได้ร่วมกันทำร้ายร่างกายโจทก์เพื่อให้รับสารภาพว่าเป็นคนร้ายวิ่งราวทรัพย์ เมื่อวันที่ 28 ม.ค. 2552 ณ ห้องสืบสวน กองกำกับการสืบสวนสอบสวน ตำรวจภูธรจังหวัดปราจีนบุรี</div>
<div>&nbsp;</div>
<div>ในการสอบคำให้การจำเลย ศาลได้สอบถามจำเลยที่ 3 และจำเลยที่ 4 ว่าจะยอมรับสารภาพว่าเป็นผู้กระทำความผิดตามข้อกล่าวหาในคำฟ้องของโจทก์หรือไม่ แต่จำเลยทั้งสองได้ให้การปฏิเสธ พร้อมทั้งจะขอต่อสู้คดีตามกระบวนการของกฎหมายต่อไป โดยฝ่ายโจทก์แถลงจะสืบพยานจำนวน 12 ปาก ฝ่ายจำเลยจะสืบพยานจำนวน 16 ปาก</div>
<div>&nbsp;</div>
<div>ศาลจังหวัดปราจีนบุรีจึงกำหนดนัดสืบพยานโจทก์ในวันที่ 13, 14, 15 ก.พ. 2561 เวลา 09.00 – 16.00 น. และ 16 ก.พ. 2561 เวลา 09.00 – 12.00 น. และนัดสืบพยานจำเลยในวันที่ 16 เวลา 13.00 – 16.00 น. และวันที่ 20, 21 ก.พ. 2561 เวลา 09.00น. - 16.00 น.</div>
<div>&nbsp;</div>
<div>สำหรับเรื่องราวของคดีดังกล่าวสามารถสืบค้นข้อมูลได้ที่ มูลนิธิผสานวัฒนธรรม&nbsp;&nbsp;<a href="https://voicefromthais.wordpress.com/ ?s=ฤทธิรงค์">https://voicefromthais.wordpress.com/ ?s=ฤทธิรงค์</a></div>
<div>&nbsp;</div>
<div class="field field-type-filefield field-field-picture-small">
    <div class="field-items">
            <div class="field-item odd">
                    <img src="http://prachatai.org/sites/default/files/imagecache/100x100pixel_news_icon/files/picturesmall/cats-crop_1012.jpg" alt="" title="" width="100" height="100" class="imagecache imagecache-100x100pixel_news_icon imagecache-default imagecache-100x100pixel_news_icon_default"/>        </div>
        </div>
</div>
<div class="field field-type-link field-field-related-link">
      <div class="field-label">เรื่องที่เกี่ยวข้อง:&nbsp;</div>
    <div class="field-items">
            <div class="field-item odd">
                    <a href="/journal/2016/12/69297" target="_blank">ศาลปราจีนบุรีรับฟ้องชี้มูลความผิดตำรวจ 4 นาย คดีซ้อมทรมานแล้ว</a>        </div>
        </div>
</div>
  </div>

      <footer>
              <div class="terms">
          <span>Tags: </span><ul class="links inline"><li class="taxonomy_term_29 first"><a href="/category/news" rel="tag" title="">ข่าว</a></li>
<li class="taxonomy_term_15"><a href="/category/%E0%B8%84%E0%B8%B8%E0%B8%93%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B8%8A%E0%B8%B5%E0%B8%A7%E0%B8%B4%E0%B8%95-0" rel="tag" title="">คุณภาพชีวิต</a></li>
<li class="taxonomy_term_21"><a href="/category/%E0%B8%AA%E0%B8%B4%E0%B8%97%E0%B8%98%E0%B8%B4%E0%B8%A1%E0%B8%99%E0%B8%B8%E0%B8%A9%E0%B8%A2%E0%B8%8A%E0%B8%99-0" rel="tag" title="">สิทธิมนุษยชน</a></li>
<li class="taxonomy_term_743"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%8B%E0%B9%89%E0%B8%AD%E0%B8%A1%E0%B8%97%E0%B8%A3%E0%B8%A1%E0%B8%B2%E0%B8%99" rel="tag" title="">การซ้อมทรมาน</a></li>
<li class="taxonomy_term_2731"><a href="/category/%E0%B8%95%E0%B8%B3%E0%B8%A3%E0%B8%A7%E0%B8%88" rel="tag" title="">ตำรวจ</a></li>
<li class="taxonomy_term_207"><a href="/category/%E0%B8%A1%E0%B8%B9%E0%B8%A5%E0%B8%99%E0%B8%B4%E0%B8%98%E0%B8%B4%E0%B8%9C%E0%B8%AA%E0%B8%B2%E0%B8%99%E0%B8%A7%E0%B8%B1%E0%B8%92%E0%B8%99%E0%B8%98%E0%B8%A3%E0%B8%A3%E0%B8%A1" rel="tag" title="">มูลนิธิผสานวัฒนธรรม</a></li>
<li class="taxonomy_term_35684 last"><a href="/category/%E0%B8%A4%E0%B8%97%E0%B8%98%E0%B8%B4%E0%B8%A3%E0%B8%87%E0%B8%84%E0%B9%8C-%E0%B8%8A%E0%B8%B7%E0%B9%88%E0%B8%99%E0%B8%88%E0%B8%B4%E0%B8%95%E0%B8%A3" rel="tag" title="">ฤทธิรงค์ ชื่นจิตร</a></li>
</ul>        </div>
                    <div class="links">
          <ul class="links inline"><li class="statistics_counter first last"><span>894 reads</span></li>
</ul>        </div>
          </footer>
  
 <!-- /.node -->
<section id="block-block-132" class="block block-block clearfix">
  
  <div class="content">
        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Prachatai Content 630x78 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:630px;height:78px"
     data-ad-client="ca-pub-5302548355457319"
     data-ad-slot="7987484715"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</section> <!-- /.block -->
    </section> <!-- /#main -->

    
          <aside id="sidebar-right" role="complimentary" class="sidebar clearfix">
        <section id="block-block-111" class="block block-block clearfix">
  
  <div class="content">
        <script type="text/javascript"><!--
google_ad_client = "ca-pub-5302548355457319";
/* Prachatai 300x250 */
google_ad_slot = "3897423078";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  </div>

</section> <!-- /.block -->
<section id="block-views-banner2017-block_5" class="block block-views clearfix">
  
  <div class="content">
        <div class="view view-banner2017 view-id-banner2017 view-display-id-block_5 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list views-rotator views-rotator-banner2017-block_5 clear-block">
  <span><a id ="views-rotator-banner2017-block_5-views-rotator-prev"></a></span>
  <span><a id ="views-rotator-banner2017-block_5-views-rotator-next"></a></span>
  <div id="views-rotator-banner2017-block_5">
          <div class="views-rotator-item">  
  <div class="views-field-field-banner-pic-fid">
                <span class="field-content"><a href="https://goo.gl/RG0Zna" target="_blank"><img  class="imagefield imagefield-field_banner_pic" width="300" height="150" alt="" src="http://prachatai.org/sites/default/files/banner2017/bannerF1.jpg?1487060233" /></a></span>
  </div>
</div>
          <div class="views-rotator-item">  
  <div class="views-field-field-banner-pic-fid">
                <span class="field-content"><a href="https://goo.gl/EXUSJs" target="_blank"><img  class="imagefield imagefield-field_banner_pic" width="300" height="150" alt="" src="http://prachatai.org/sites/default/files/banner2017/03_03.jpg?1486705168" /></a></span>
  </div>
</div>
      </div>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

</section> <!-- /.block -->
<section id="block-block-40" class="block block-block clearfix">
  
  <div class="content">
        <div class="new-share-tools"><a href="https://www.facebook.com/sharer/sharer.php?u=http://prachatai.org/journal/2017/02/70258?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+prachatai+%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97+Prachatai.com%29" class="share_fb_button" target="_blank" title="Share 'ฤทธิรงค์' ถอนฟ้อง หลัง 2 ตร. รับผิดร่วมทรมานเพื่อให้รับสารภาพว่าวิ่งราวทรัพย์ on Facebook">Facebook</a><a href="https://twitter.com/share?url=http://prachatai.org/journal/2017/02/70258?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+prachatai+%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97+Prachatai.com%29&amp;text='ฤทธิรงค์' ถอนฟ้อง หลัง 2 ตร. รับผิดร่วมทรมานเพื่อให้รับสารภาพว่าวิ่งราวทรัพย์" class="share_tw_button" target="_blank" title="Share 'ฤทธิรงค์' ถอนฟ้อง หลัง 2 ตร. รับผิดร่วมทรมานเพื่อให้รับสารภาพว่าวิ่งราวทรัพย์ on Twitter">Twitter</a><a href="https://plus.google.com/share?url=http://prachatai.org/journal/2017/02/70258?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+prachatai+%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97+Prachatai.com%29" class="share_gp_button" target="_blank" title="Share 'ฤทธิรงค์' ถอนฟ้อง หลัง 2 ตร. รับผิดร่วมทรมานเพื่อให้รับสารภาพว่าวิ่งราวทรัพย์ on Google+">Google+</a></div>
<h3><strong>เครื่องมือ</strong></h3>

<ul style="margin:0;">
<li style="list-style:none; padding-left:30px; background:url(/sites/default/modules/print/icons/print_icon.gif) no-repeat;"><a href="/print/70258" target="_blank">เตรียมพิมพ์หน้านี้</a></li>
<li style="list-style:none; padding-left:30px; background:url(/sites/default/modules/print/icons/mail_icon.gif) no-repeat;"><a href="/printmail/70258" target="_blank">ส่งอีเมลให้เพื่อน</a></li>
</ul>
<div><a target="_blank" style="display:block; width:72px; height:30px; margin:10px 0 10px 50px; background:url(https://lh6.googleusercontent.com/-xRGMdNelYC4/VRNi6gb8guI/AAAAAAAAS34/2DjsVc-Cesg/s72/facebook-debug.png); text-indent:-4000px;" href="https://developers.facebook.com/tools/debug/og/object?q=http://prachatai.org/journal/2017/02/70258?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+prachatai+%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97+Prachatai.com%29">Facebook Debug</a></div>  </div>

</section> <!-- /.block -->
<section id="block-block-125" class="block block-block clearfix">
  
  <div class="content">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=189173344464139";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/Prachatai" data-width="300" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Prachatai"><a href="https://www.facebook.com/Prachatai">Prachatai</a></blockquote></div></div>
<p><img src="https://lh5.googleusercontent.com/-t3kW5HLEY8g/VRU7f6FsDmI/AAAAAAAAS4s/WxN_WWWr6zs/s300/Prachatai-Thumb-P.png" style="margin:10px 0 0 0;width:300px;"></p>

  </div>

</section> <!-- /.block -->
<section id="block-views-banner2017-block_6" class="block block-views clearfix">
  
  <div class="content">
        <div class="view view-banner2017 view-id-banner2017 view-display-id-block_6 view-dom-id-2">
    
  
  
      <div class="view-content">
      <div class="item-list views-rotator views-rotator-banner2017-block_6 clear-block">
  <span><a id ="views-rotator-banner2017-block_6-views-rotator-prev"></a></span>
  <span><a id ="views-rotator-banner2017-block_6-views-rotator-next"></a></span>
  <div id="views-rotator-banner2017-block_6">
          <div class="views-rotator-item">  
  <div class="views-field-field-banner-pic-fid">
                <span class="field-content"><a href="https://goo.gl/X7QJyh" target="_blank"><img  class="imagefield imagefield-field_banner_pic" width="300" height="150" alt="" src="http://prachatai.org/sites/default/files/banner2017/banner-kai-maew-300x150-1.png?1486705320" /></a></span>
  </div>
</div>
      </div>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

</section> <!-- /.block -->
<section id="block-statistics-0" class="block block-statistics clearfix">
  
  <div class="content">
        <div class="item-list"><h3>คลิกอ่านมากที่สุด</h3><ul><li class="first"><a href="/journal/2017/02/70248">พระวีระตุ๊ผู้นำกลุ่มขวาจัดพม่าเดินขบวนหนุนธรรมกาย-ธัมมชโย</a></li>
<li><a href="/2011/not-found">ไม่มีหน้าเพจที่ต้องการ</a></li>
<li><a href="/journal/2017/02/70236">13 ประเด็นสำคัญในคดี 112 สมยศ พฤกษาเกษมสุข</a></li>
<li><a href="/journal/2017/02/70255">แอมเนสตี้ฯ แจงไม่ได้แถลงยืนหยัดร่วมธรรมกาย แต่จับตาสถานการณ์อย่างใกล้ชิด </a></li>
<li class="last"><a href="/journal/2017/02/70247">ข้อสังเกตบางประการต่อคำพิพากษาคดีสมยศ พฤกษาเกษมสุข นับแต่ศาลชั้นต้นถึงชั้นฎีกา</a></li>
</ul></div><br /><div class="item-list"><h3>Last viewed:</h3><ul><li class="first"><a href="/journal/2011/01/32755">สถานการณ์แรงงานประจำสัปดาห์ 16 - 22 ม.ค. 2554</a></li>
<li><a href="/journal/2006/09/9699">ด่วน! &quot;ทักษิณ&quot;ประกาศสถานการณ์ฉุกเฉิน!!!</a></li>
<li><a href="/journal/2016/12/69372">เคาะมติสมัชชาสุขภาพแห่งชาติ ขับเคลื่อนนโยบายสาธารณะเพื่อสุขภาพแบบมีส่วนร่วม</a></li>
<li><a href="/journal/2017/02/70255">แอมเนสตี้ฯ แจงไม่ได้แถลงยืนหยัดร่วมธรรมกาย แต่จับตาสถานการณ์อย่างใกล้ชิด </a></li>
<li><a href="/journal/2016/03/64428">โลกของ &#039;Craft Beer&#039; ในสหรัฐฯ ที่กิจการโรงกลั่นท้องถิ่นร่วมมือกันสู้กับบรรษัทยักษ์</a></li>
<li><a href="/journal/2017/02/70264">วันที่ไม่มีพี่ชาย คำบอกเล่าน้องสาว ไผ่ ดาวดิน กับความอยุติธรรมและครอบครัว</a></li>
<li><a href="/journal/2017/02/70248">พระวีระตุ๊ผู้นำกลุ่มขวาจัดพม่าเดินขบวนหนุนธรรมกาย-ธัมมชโย</a></li>
<li><a href="/journal/2011/09/37073">วิดีโอ: นิติราษฎร์ชี้แจงสื่อ ข้อเสนอลบล้างผลพวงรัฐประหาร</a></li>
<li><a href="/journal/2017/02/69922">นักวิชาการด้านสื่อชี้ระวังเงิน 100 ล้านตั้งสภาวิชาชีพฯ อาจทำลายสื่อได้</a></li>
<li class="last"><a href="/journal/2017/02/70263">กสทช.เร่งทรูฯ แจ้งสิทธิผู้ใช้บริการหลังยกเลิก HBO 6 ช่องก่อน 28 ก.พ. </a></li>
</ul></div>  </div>

</section> <!-- /.block -->
      </aside> <!-- /sidebar-right -->
    
    <footer id="footer" role="contentinfo" class="clearfix">
            <section id="block-block-52" class="block block-block clearfix">
  
  <div class="content">
        <a href="http://goo.gl/NvA9n1" target="_blank"><img src="/sites/default/files/u4/support-468x60-10.jpg"></a>

  </div>

</section> <!-- /.block -->
<section id="block-block-73" class="block block-block clearfix">
  
  <div class="content">
        <a href="http://goo.gl/NvA9n1" target="_blank"><img src="/sites/default/files/u4/support-468x60-20.jpg"></a>

  </div>

</section> <!-- /.block -->
<section id="block-block-19" class="block block-block clearfix">
  
  <div class="content">
        <p id="foot-link" style="padding-bottom: 30px;"><a class="about-prachatai-big" href="/about">เกี่ยวกับประชาไท</a> |  <a href="/about#contact">ติดต่อประชาไท</a> | <a href="/journal/2012/06/40971">ประมวลจริยธรรม</a> | <a href="/page/member">สมัครสมาชิกอุปถัมภ์ ประชาไท</a> | <a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a> | <a href="/sitemap">แผนผังเว็บ</a> &nbsp; &nbsp; <script LANGUAGE="javascript1.1"> page="/journal/2017/02/70258?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+prachatai+%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97+Prachatai.com%29";</script><script LANGUAGE="javascript1.1" src="http://hits.truehits.in.th/data/n0024469.js"></script> <script type="text/javascript" language="javascript1.1" src="http://tracker.stats.in.th/tracker.php?uid=2216"></script><noscript><a target="_blank" href="http://www.stats.in.th/">www.Stats.in.th</a></noscript> &nbsp; &nbsp; (cc) BY-NC</p>
<!-- Start of StatCounter Code for Drupal -->
<script type="text/javascript">
var sc_project=7919616; 
var sc_invisible=1; 
var sc_security="3b91cd3f"; 
</script>
<script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script>
<noscript><div class="statcounter"><a title="drupal
analytics" href="http://statcounter.com/drupal/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/7919616/0/3b91cd3f/1/"
alt="drupal analytics"></a></div></noscript>
<!-- End of StatCounter Code for Drupal -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-826882-8', 'auto');
  ga('send', 'pageview');
</script>  </div>

</section> <!-- /.block -->
          </footer> <!-- /#footer -->

    
  </div> <!-- /#wrapper -->

</body>
</html>
