<!DOCTYPE html>
<html lang="th" dir="ltr">

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://prachatai.org/sites/default/files/framework_favicon.ico" type="image/x-icon" />
<meta property="og:title" content="สวนสัตว์มนุษย์ในโรงเรียนจีน-ติดกล้องไลฟ์สดๆ ให้คนแปลกหน้าดูพฤติกรรมนักเรียน" />
<meta name="description" content="โรงเรียนในจีนกำลังละเมิดสิทธิความเป็นส่วนตัวอย่างหนักด้วยการติดกล้องในโรงเรียนแล้วไลฟ์สดให้ผู้คนนอกห้องเรียนดูจนนักเรียนรู้สึกว่าตัวเองเหมือนเป็นสัตว์ในสวนสัตว์ ด้านผู้อำนวยการโรงเรียนรายหนึ่งบอกช่วยให้เด็กทำตัวดีขึ้น แต่ก็มีความกังวลว่ากดดันเด็กมากเ" />
<meta property="og:description" content="โรงเรียนในจีนกำลังละเมิดสิทธิความเป็นส่วนตัวอย่างหนักด้วยการติดกล้องในโรงเรียนแล้วไลฟ์สดให้ผู้คนนอกห้องเรียนดูจนนักเรียนรู้สึกว่าตัวเองเหมือนเป็นสัตว์ในสวนสัตว์ ด้านผู้อำนวยการโรงเรียนรายหนึ่งบอกช่วยให้เด็กทำตัวดีขึ้น แต่ก็มีความกังวลว่ากดดันเด็กมากเ" />
<meta name="keywords" content="ประชาไท,prachatai,หนังสือพิมพ์,ออนไลน์,online,newspaper,daily,รายวัน,ข่าว,บทความ,การเมือง,สังคม,เศรษฐกิจ,thailand,news" />
<meta property="og:type" content="website" />
<link rel="canonical" href="http://prachatai.com/node/71217" />
<meta property="og:url" content="http://prachatai.com/node/71217" />
<meta name="revisit-after" content="1 day" />
  <meta name="google-site-verification" content="13fEN41rdat-FQbr3jHHLNS0JUvpN-AV5r6fBSRcYVE" />
  <title>สวนสัตว์มนุษย์ในโรงเรียนจีน-ติดกล้องไลฟ์สดๆ ให้คนแปลกหน้าดูพฤติกรรมนักเรียน | ประชาไท</title>
  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/poll/poll.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/cck/theme/content-module.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/ctools/css/ctools.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/date/date.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/date/date_popup/themes/datepicker.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/date/date_popup/themes/jquery.timeentry.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/filefield/filefield.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/panels/css/panels.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/misc/farbtastic/farbtastic.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/calendar/calendar.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/cck/modules/fieldgroup/fieldgroup.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/views/css/views.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/comment/comment.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/modules/views_rotator/views-rotator.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/default/themes/framework/style.css?y" />
  <script type="text/javascript" src="/sites/default/modules/jquery_update/replace/jquery.min.js?y"></script>
<script type="text/javascript" src="/misc/drupal.js?y"></script>
<script type="text/javascript" src="/sites/default/modules/panels/js/panels.js?y"></script>
<script type="text/javascript" src="/sites/default/modules/views_rotator/views-rotator.js?y"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","views_rotator":{"views-rotator-banner2017-block_5":{"fx":"fade","timeout":8000,"speed":1000,"pause":"1","cleartype":1},"views-rotator-banner2017-block_6":{"fx":"fade","timeout":8000,"speed":1000,"pause":"1","cleartype":1},"views-rotator-banner2017-block_1":{"fx":"fade","timeout":8000,"speed":1000,"pause":"1","cleartype":1},"views-rotator-banner2017-block_2":{"fx":"fade","timeout":8000,"speed":1000,"pause":"1","cleartype":1},"views-rotator-banner2017-block_3":{"fx":"fade","timeout":8000,"speed":1000,"pause":"1","cleartype":1},"views-rotator-banner2017-block_4":{"fx":"fade","timeout":8000,"speed":1000,"pause":"1","cleartype":1}}});
//--><!]]>
</script>
  <!--[if lt IE 9]>
    <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
</head>

<body class="not-front not-logged-in page-node node-type-report one-sidebar sidebar-right">

  <div id="wrapper" class="clearfix">

    <div id="skip-link">
      <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
          </div>

    <header id="header" role="banner" class="clearfix">
	                    <section id="block-block-98" class="block block-block clearfix">
  
  <div class="content">
        <div>
<meta name="p:domain_verify" content="pinterest-e0d3c.html" />
<div id="prachataidotcom-logo"><a href="/">ประชาไท</a></div>
<div id="prachataidotcom-top-txt">
<div id="prachataidotcom-notice">
<a href="/prachatai-newspaper-group" target="_blank">หากเปิดประชาไท .com ไม่ได้ ให้ลองเปิดด้วย prachatai.org</a>
</div> <!-- prachataidotcom-notice -->
<div id="prachataidotcom-todaydate"><strong>วันพฤหัสบดี ที่ 27 เมษายน 2560</strong> &nbsp; | &nbsp; อัพเดทล่าสุดเมื่อ  2 นาที  ที่ผ่านมา</div> <!-- prachataidotcom-todaydate -->
<div id="top-icon-menu"><a target="_blank" href="http://feeds2.feedburner.com/prachatai" title="Prachatai.com RSS" class="icon-feed">Prachatai Feed</a><a target="_blank" href="https://www.facebook.com/Prachatai" title="Prachatai Page on Facebook" class="icon-fb">Prachatai on Facebook</a><a target="_blank" href="https://twitter.com/prachatai" title="Prachatai.com Twitter Update" class="icon-twitter">Prachatai Twitter</a><a target="_blank" href="https://www.youtube.com/user/prachatai" title="Prachatai YouTube Channel" class="icon-yt">Prachatai Channel on YouTube</a><a target="_blank" href="https://plus.google.com/+prachatai/" title="Prachatai Google+" class="icon-plus">Prachatai Google+</a><a href="/gcurrents" target="_blank" title="Prachatai in Currents Edition" class="icon-currents">Prachatai Currents Edition</a><a target="_blank" href="http://www.prachataistore.net" title="ร้านค้าประชาไท www.PrachataiStore.NET" class="icon-store">ร้านค้าประชาไท PrachataiStore.NET</a><a target="_blank" href="/search" title="ค้นหาข่าวย้อนหลัง" class="icon-search">Search</a><a href="/" title="Prachatai Homepage" class="icon-thai">หน้าแรก ประชาไท</a><a target="_blank" href="/english" title="Jump to Prachatai English" class="icon-english">Prachatai English</a></div> <!-- top-icon-menu -->
</div> <!-- prachataidotcom-top-txt -->
</div> <!-- prachataidotcom-head -->
<div class="clear">&nbsp;</div>  </div>

</section> <!-- /.block -->
<section id="block-views-banner2017-block_1" class="block block-views clearfix">
  
  <div class="content">
        <div class="view view-banner2017 view-id-banner2017 view-display-id-block_1 view-dom-id-3">
    
  
  
      <div class="view-content">
      <div class="item-list views-rotator views-rotator-banner2017-block_1 clear-block">
  <span><a id ="views-rotator-banner2017-block_1-views-rotator-prev"></a></span>
  <span><a id ="views-rotator-banner2017-block_1-views-rotator-next"></a></span>
  <div id="views-rotator-banner2017-block_1">
          <div class="views-rotator-item">  
  <div class="views-field-field-banner-pic-fid">
                <span class="field-content"><a href="https://goo.gl/T4he8w" target="_blank"><img src="/sites/default/files/banner2017/bannerA1.jpg"></a></span>
  </div>
</div>
          <div class="views-rotator-item">  
  <div class="views-field-field-banner-pic-fid">
                <span class="field-content"><a href="https://goo.gl/BoJ2X7" target="_blank"><img src="/sites/default/files/banner2017/mag banner2.jpg"></a></span>
  </div>
</div>
      </div>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

</section> <!-- /.block -->
<section id="block-views-banner2017-block_2" class="block block-views clearfix">
  
  <div class="content">
        <div class="view view-banner2017 view-id-banner2017 view-display-id-block_2 view-dom-id-4">
    
  
  
      <div class="view-content">
      <div class="item-list views-rotator views-rotator-banner2017-block_2 clear-block">
  <span><a id ="views-rotator-banner2017-block_2-views-rotator-prev"></a></span>
  <span><a id ="views-rotator-banner2017-block_2-views-rotator-next"></a></span>
  <div id="views-rotator-banner2017-block_2">
          <div class="views-rotator-item">  
  <div class="views-field-field-banner-pic-fid">
                <span class="field-content"><a href="https://goo.gl/PNvujv" target="_blank"><img src="/sites/default/files/banner2017/t-shirt-99-99-percent.png"></a></span>
  </div>
</div>
      </div>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

</section> <!-- /.block -->
<section id="block-block-130" class="block block-block clearfix">
  
  <div class="content">
        <script type="text/javascript"><!--
google_ad_client = "ca-pub-5302548355457319";
/* Ads Big 728x90 */
google_ad_slot = "7845815612";
google_ad_width = 728;
google_ad_height = 90;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  </div>

</section> <!-- /.block -->
<section id="block-views-banner2017-block_3" class="block block-views clearfix">
  
  <div class="content">
        <div class="view view-banner2017 view-id-banner2017 view-display-id-block_3 view-dom-id-5">
    
  
  
      <div class="view-content">
      <div class="item-list views-rotator views-rotator-banner2017-block_3 clear-block">
  <span><a id ="views-rotator-banner2017-block_3-views-rotator-prev"></a></span>
  <span><a id ="views-rotator-banner2017-block_3-views-rotator-next"></a></span>
  <div id="views-rotator-banner2017-block_3">
          <div class="views-rotator-item">  
  <div class="views-field-field-banner-pic-fid">
                <span class="field-content"><a href="https://goo.gl/pVL4F0" target="_blank"><img src="/sites/default/files/banner2017/banner-300x90-6oct.png"></a></span>
  </div>
</div>
          <div class="views-rotator-item">  
  <div class="views-field-field-banner-pic-fid">
                <span class="field-content"><a href="https://goo.gl/9z1eN1" target="_blank"><img src="/sites/default/files/banner2017/bannerS1.jpg"></a></span>
  </div>
</div>
      </div>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

</section> <!-- /.block -->
<section id="block-block-99" class="block block-block clearfix">
  
  <div class="content">
        <ul id="overall-menu-2011">
<li class="leaf first even" id="menu-over-1"><a href="/" title="หน้าแรก ประชาไท">หน้าแรก ประชาไท</a></li>
<li class="leaf odd" id="menu-over-2"><a href="/english" title="Prachatai English">English</a></li>
<li class="leaf even" id="menu-over-3"><a href="http://blogazine.pub" target="_blank" title="บล็อกกาซีน">บล็อกกาซีน</a></li>
<li class="leaf odd" id="menu-over-4"><a href="/multimedia" title="มัลติมีเดีย">มัลติมีเดีย</a></li>
<li class="leaf even" id="menu-over-1"><a href="/page/member" title="สมาชิกอุปถัมภ์">สมาชิกอุปถัมภ์</a></li>
<li class="leaf odd" id="menu-over-5"><a href="/support" title="ประชาไทขอรับการสนับสนุน">สนับสนุน</a></li>
<li class="leaf even" id="menu-over-6"><a href="https://www.facebook.com/PrachataiStore" target="_blank" title="ร้านค้าประชาไท www.prachataistore.com">ร้านค้า</a></li>
<li class="leaf odd" id="menu-over-1"><a href="/page/banner-promotion" title="รายละเอียด พื้นที่โฆษณา">โฆษณา</a></li>
<li class="leaf even" id="menu-over-4"><a href="/activity" title="ปฏิทินกิจกรรม">ปฏิทินกิจกรรม</a></li>
<li class="leaf odd" id="menu-over-3"><a href="/classifieds" target="_blank" title="Classifieds">Classifieds</a></li>
<li class="leaf last odd" id="menu-over-6"><a href="/monitor" title="ข่าวมอนิเตอร์">มอนิเตอร์</a></li>
</ul>
  </div>

</section> <!-- /.block -->
<section id="block-menu-menu-2011-menu-overall" class="block block-menu clearfix">
  
  <div class="content">
        <ul class="menu"><li class="leaf first"><a href="/politics" title="">การเมือง</a></li>
<li class="leaf"><a href="/economy" title="">เศรษฐกิจ</a></li>
<li class="leaf"><a href="/culture" title="">วัฒนธรรม บันเทิง</a></li>
<li class="leaf"><a href="/foreign" title="">ต่างประเทศ</a></li>
<li class="leaf"><a href="/labour" title="">แรงงาน</a></li>
<li class="leaf"><a href="/environment" title="">สิ่งแวดล้อม</a></li>
<li class="leaf"><a href="/security" title="">ความมั่นคง</a></li>
<li class="leaf"><a href="/ict" title="">ไอซีที</a></li>
<li class="leaf"><a href="/human-rights" title="">สิทธิมนุษยชน</a></li>
<li class="leaf"><a href="/infographic" title="">สาระ+ภาพ</a></li>
<li class="leaf last"><a href="/node" title="">ข่าวทั้งหมด</a></li>
</ul>  </div>

</section> <!-- /.block -->
<section id="block-views-banner2017-block_4" class="block block-views clearfix">
  
  <div class="content">
        <div class="view view-banner2017 view-id-banner2017 view-display-id-block_4 view-dom-id-6">
    
  
  
      <div class="view-content">
      <div class="item-list views-rotator views-rotator-banner2017-block_4 clear-block">
  <span><a id ="views-rotator-banner2017-block_4-views-rotator-prev"></a></span>
  <span><a id ="views-rotator-banner2017-block_4-views-rotator-next"></a></span>
  <div id="views-rotator-banner2017-block_4">
          <div class="views-rotator-item">  
  <div class="views-field-field-banner-pic-fid">
                <span class="field-content"><a href="https://goo.gl/83LBTf" target="_blank"><img src="/sites/default/files/banner2017/banner-468x60-2.png"></a></span>
  </div>
</div>
      </div>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

</section> <!-- /.block -->
<section id="block-block-113" class="block block-block clearfix">
  
  <div class="content">
        <script type="text/javascript"><!--
google_ad_client = "ca-pub-5302548355457319";
/* Prachatai Top Right 468x60 */
google_ad_slot = "4770908456";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  </div>

</section> <!-- /.block -->
    </header> <!-- /#header -->

	
    <section id="main" role="main" class="clearfix">
      <nav class="breadcrumb"><a href="/">Home</a></nav>                  <a id="main-content"></a>
      <h1 class="title" id="page-title">สวนสัตว์มนุษย์ในโรงเรียนจีน-ติดกล้องไลฟ์สดๆ ให้คนแปลกหน้าดูพฤติกรรมนักเรียน</h1>                  
      
      
	  
	          <p class="submitted"><time datetime="2017-04-27T22:21:2425200">Thu, 2017-04-27 22:21</time></p>
      
      
  <div class="content">
    <p>โรงเรียนในจีนกำลังละเมิดสิทธิความเป็นส่วนตัวอย่างหนักด้วยการติดกล้องในโรงเรียนแล้วไลฟ์สดให้ผู้คนนอกห้องเรียนดูจนนักเรียนรู้สึกว่าตัวเองเหมือนเป็นสัตว์ในสวนสัตว์ ด้านผู้อำนวยการโรงเรียนรายหนึ่งบอกช่วยให้เด็กทำตัวดีขึ้น แต่ก็มีความกังวลว่ากดดันเด็กมากเกินไปและเรื่องความปลอดภัยเพราะการให้คนแปลกหน้าคอยดูเด็กนักเรียนอยู่ตลอดเวลา อาจส่งผลให้เกิดการข่มเหงรังแกหรือการทำร้ายร่างกายได้</p>

<p style="text-align: center;"><img alt="" src="https://c1.staticflickr.com/3/2829/34145549562_b53576cfb6_z.jpg" style="width: 560px; height: 315px;" /></p>
<p style="text-align: center;"><span style="color:#ff8c00;"><strong>ภาพส่วนหนึ่งจากกล้องที่ใช้สอดแนมพฤติกรรมของนักเรียนในโรงเรียนแห่งหนึ่งที่มณฑลซานตง ประเทศจีน</strong></span></p>
<p><a href="https://www.nytimes.com/2017/04/25/world/asia/in-china-daydreaming-students-are-caught-on-camera.html">นิวยอร์กไทม์</a> รายงานข่าวโรงเรียนหยูโจว ซึ่งเป็นโรงเรียนไฮสคูลอันดับหนึ่งของจีน และกำลังเป็นที่กล่าวขานในหมู่นักเรียนเกี่ยวกับเรื่องกล้องที่คอยสอดส่องพวกเขา กล้องที่ว่านี้จะทำงานตั้งแต่ 7 โมงเช้า เผยให้เห็นภาพเด็กนักเรียนในห้อง ไม่ว่าจะงีบหลับช่วงพัก หรือแอบส่งข้อความกระดาษถึงกัน โดยมีคนดูเป็นคนทั่วไปกว่าหลายพันคนไม่เพียงพ่อแม่หรือครูเท่านั้น พวกเขาดูชีวิตเด็กพวกนี้ราวเรียลลิตีโชว์ผ่านออนไลน์แล้วก็แสดงความคิดเห็นกันเรื่อยเปื่อยโดยไม่ได้อยู่ในสถานการณ์จริง</p>
<p>ตัวอย่างของความคิดเห็นเหล่านี้ บ้างก็วิจารณ์ว่าเด็กคนนั้นดูไม่ทำอะไรเลย หรือเด็กคนนั้นกำลังเล่นโทรศัพท์มือถืออยู่ ไม่เว้นแม้แต่การแคปภาพต่างๆ ไว้</p>
<p>ในยุคที่อินเทอร์เน็ตความเร็วสูงขึ้นเรื่อยๆ เริ่มมีการไลฟ์สดเป็นประวัติการณ์ในจีน ทำให้ความบันเทิงต่างๆ เปลี่ยนไป แต่การที่ถึงขั้นเอากล้องส่องไลฟ์สดเด็กเรียนหนังสืออยู่เช่นนี้ก็ทำให้มีบางคนไม่พอใจ</p>
<p>ไม่เพียงแค่โรงเรียนหยูโจวเท่านั้น นิวยอร์กไทม์ระบุว่ามีโรงเรียนหลายพันแห่งทั้งโรงเรียนรัฐและเอกชน ตั้งแต่ระะดับอนุบาลไปจนถึงวิทยาลัยต่างก็มีการติดกล้องถ่ายทอดสดจากห้องเรียนสู่สาธารณะ โดยอ้างว่าการที่มีคนจ้องมองจะช่วย "เสริมแรงจูงใจ" ให้นักเรียนได้ แม้ว่าจะมาจากสายตาของคนที่ไม่รู้จักด้วย ขณะเดียวกันการฉายภาพออกไปสู่สาธารณะพวกเจ้าหน้าที่โรงเรียนก็บอกว่าเป็นการเอาภาระการตรวจตราไปให้คนทั่วไปเป็นผู้ช่วยกระทำการ นั่นหมายความว่าพ่อแม่ก็ใช้มันสอดส่องการคบเพื่อนได้ด้วย</p>
<p>แต่ไต้ต้องสงสัยเลยว่านักเรียนจะเกลียดการถูกล่วงล้ำความเป็นส่วนตัวเช่นนี้ ซึ่งชวนให้เกิดข้อถกเถียงในเรื่องจริยศาสตร์การศึกษาและการเลี้ยงลูกแบบตามติดเกินไปไม่ทำให้รู้จักโต หนึ่งในนักเรียนอายุ 17 ปี ของหยูโจวบอกว่าเขาเกลียดการติดกล้องนี้มันทำให้เขารู้สึกเหมือนเป็น "สัตว์ในสวนสัตว์"</p>
<p>ขณะเดียวกันผู้เชี่ยวชาญก้มองว่าการสอดส่องในโรงเรียนจะทำให้วัยรุ่นชาวจีนกลายเป็นเเคยชินกับการถูกสอดแนมหรือเซ็นเซอร์อินเทอร์เน็ตอยู่ตลอดเวลา เช่นรองประธานสถาบันวิจัยการศึกษาศตวรรษที่ 21 วิจารณ์ว่าเป็นการละเมิดสิทธิของนักเรียนและเสรีภาพทางวิชาการ</p>
<p>หลังจากที่มีการวิพากษ์วิจารณ์เรื่องนี้ในหนังสือพิมพ์เบจิงนิวส์ซึ่งเป็นหนังสือพิมพ์ชื่อดังในจีน โรงเรียนหลายแห่งกประกาศว่าพวกเขาจะเลิกการแพร่ภาพ แต่ก็ยังมีจำนวนมากที่ยังคงเผยแพร่วิดีโอนักเรียนตัวเองผ่านทางออนไลน์อยู่ โดยในจีนมีช่องทางเผยแพร่เรื่องเหล่านี้หลายแห่งที่ๆ น่าจะได้รับความนิยมท่สุดคือเว็บ Shuidi ที่มีเจ้าของคือบริษัทเทคโนโลยี Qihoo 360</p>
<p>ผู้อำนวยการโรงเรียนเอกชนแห่งหนึ่งในมณฑลเจียงซูเชื่อว่าการสอดแนมนักเรียนเช่นนี้จะทำให้พวกเขา "ทำตัวดี" มากขึ้น เพราะการที่มีพ่อแม่คอยดูอยู่ทำให้พวกนักเรียนรู้สึก "เหมือนมีมีดดาบแขวนอยู่เหนือหัวพวกเขา"</p>
<p>นักวิทยาการคอมพิวเตอร์จากศูนย์ดีพบลูชิลเดรนโรบอตบอกว่า "คนที่มีคุณธรรมไม่มีอะไรจะต้องซ่อน" เขามีความเชื่อว่าคนทุกคนจะต้องถูกเปิดปรากฎให้คนทั่วโลกได้เห็น แล้วศูนย์ดีพบลูฯ นี้เองก็เป็นพวกที่ส่งเสริมให้มีการเผยแพร่การเรียนของนักเรียนแบบไลฟ์สด</p>
<p>นิวยอร์กไทม์ระบุว่าระบบการศึกษาของจีนมีการกดดันเด็กอย่างหนักจากพ่อแม่ที่บูชาเกรดเฉลี่ย แล้วก็มองว่าการตั้งกล้องส่องเด็กจะทำให้เด็กมีการเรียนที่ดีขึ้น การตั้งกล้องแบบนี้เป็นที่นิยมแม้แต่กับโรงเรียนในชนบทที่พ่อแม่ซึ่งมักจะต้องไปทำงานต่างเมืองจะใช้ดูลูกของตัวเองได้</p>
<p>แต่การตั้งกล้องส่องเด็กในห้องเรียนก็ไม่ได้ถือกำเนิดในจีนเสียทีเดียว ในความเป็นจริงแล้วมันเริ่มมากจากโรงเรียนเอกชนหรือโรงเรียนในกำกับของรัฐในประเทศสหรัฐฯ ในอังกฤษเองก็กำลังทดสอบการตั้งกล้องสำหรับครูเพื่อบันทึกหลักฐานการทำผิดวินัย</p>
<p>อย่างไรก็ตามมีพ่อแม่บางคนที่เห็นต่างออกไปบ้าง เช่นแม่ของเด็กคนหนึ่งที่เรียนในโรงเรียนคนชั้นสูงในกรุงปักกิ่งบอกว่าเธอเข้าใจเรื่องความต้องการสอดส่องดูแลลูกตัวเองและครูแต่คิดว่าพอถึงจุดหนึ่งก็ควรปล่อยให้ลูกไปเอง</p>
<p>ทนายความคนหนึ่งในกรุงปักกิ่งที่คัดค้านเรื่องการสอดส่องนักเรียนในชั้นเรียนเสมอมาบอกว่าหลายโรงเรียนก็ใช้กล้องสอดส่องนักเรียนโดยไม่ได้รับความยินยอมจากนักเรียนหรือผู้ปกครองแต่อย่างใด แล้วการเผยแพร่ออกสู่สาธารณะยยังเป็นอันตรายต่อเด็กนักเรียนเองด้วย รวมถึงกิจกรรมใน้องเรียนควรจะเป็นพื้นที่ปิดมีความเป็นส่วนตัว การคอยถูกสอดส่องอยู่ตลอดเวลาส่งผลเสียต่อการเติบโตของนักเรียน</p>
<p>Qihoo 360 เปิดเผยว่าก่อนหน้านี้พวกเขาเคยโฆษณาขายกล้องในฐานะเครื่องมือป้องกันโจรกรรมแต่ขายไม่ค่อยได้ในโรงเรียนและอ้างว่าพวกเขาไม่ได้รับการแจ้งร้องเรียนเรื่องความเป็นส่วนตัวแต่อย่างใด ขณะเดียวกันรายงานของเครดิตสวิสก็ระบุว่าการไลฟ์สดก็กำลังเติบโตมากขึ้นเป็นสองเท่าในจีนปี 2559 ซึ่งเป็นเรื่องยากมากที่รัฐบาลจีนจะกำกับจัดการ</p>
<p>นักเรียนที่โรงเรียนหยูโจวต่างก็บอกว่าโรงเรียนหมายเลขหนึ่งของพวกเขาควรจะเรียกว่า "คุกหมายเลขหนึ่ง" มากกว่า ไม่เพียงเท่านั้นพวกเขายังแสดงความเป็นห่วงเรื่องความปลอดภัยของตัวเอง เช่นว่า "จะมีอันธพาลคอยจับจ้องพวกเขาอยู่ไหม" รวมถึงการไลฟ์สดเช่นนี้อาจจะส่งผลทำให้เกิดการข่มเหงรังแกกันในโรงเรียนได้ โดยที่นัดเรียนไม่มีอำนาจใดๆ ที่จะต่อกรกับมัน</p>
<p>&nbsp;</p>
<p><span style="color:#0000cd;">เรียบเรียงจาก</span></p>
<p><span style="color:#0000cd;">In China, Daydreaming Students Are Caught on Camera, </span><a href="https://www.nytimes.com/2017/04/25/world/asia/in-china-daydreaming-students-are-caught-on-camera.html"><span style="color:#0000cd;">New York Times</span></a><span style="color:#0000cd;">, 25-04-2017</span></p>
  </div>

      <footer>
              <div class="terms">
          <span>Tags: </span><ul class="links inline"><li class="taxonomy_term_29 first"><a href="/category/news" rel="tag" title="">ข่าว</a></li>
<li class="taxonomy_term_15"><a href="/category/%E0%B8%84%E0%B8%B8%E0%B8%93%E0%B8%A0%E0%B8%B2%E0%B8%9E%E0%B8%8A%E0%B8%B5%E0%B8%A7%E0%B8%B4%E0%B8%95-0" rel="tag" title="">คุณภาพชีวิต</a></li>
<li class="taxonomy_term_19"><a href="/category/%E0%B8%95%E0%B9%88%E0%B8%B2%E0%B8%87%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%80%E0%B8%97%E0%B8%A8-0" rel="tag" title="">ต่างประเทศ</a></li>
<li class="taxonomy_term_21"><a href="/category/%E0%B8%AA%E0%B8%B4%E0%B8%97%E0%B8%98%E0%B8%B4%E0%B8%A1%E0%B8%99%E0%B8%B8%E0%B8%A9%E0%B8%A2%E0%B8%8A%E0%B8%99-0" rel="tag" title="">สิทธิมนุษยชน</a></li>
<li class="taxonomy_term_14"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%A8%E0%B8%B6%E0%B8%81%E0%B8%A9%E0%B8%B2-0" rel="tag" title="">การศึกษา</a></li>
<li class="taxonomy_term_6546"><a href="/category/%E0%B8%81%E0%B8%A5%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%A7%E0%B8%87%E0%B8%88%E0%B8%A3%E0%B8%9B%E0%B8%B4%E0%B8%94" rel="tag" title="">กล้องวงจรปิด</a></li>
<li class="taxonomy_term_22840"><a href="/category/%E0%B8%81%E0%B8%B2%E0%B8%A3%E0%B8%AA%E0%B8%AD%E0%B8%94%E0%B9%81%E0%B8%99%E0%B8%A1" rel="tag" title="">การสอดแนม</a></li>
<li class="taxonomy_term_11342"><a href="/category/%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%AA%E0%B9%88%E0%B8%A7%E0%B8%99%E0%B8%95%E0%B8%B1%E0%B8%A7" rel="tag" title="">ความเป็นส่วนตัว</a></li>
<li class="taxonomy_term_151"><a href="/category/%E0%B8%88%E0%B8%B5%E0%B8%99" rel="tag" title="">จีน</a></li>
<li class="taxonomy_term_612"><a href="/category/%E0%B8%AA%E0%B8%B4%E0%B8%97%E0%B8%98%E0%B8%B4%E0%B9%80%E0%B8%94%E0%B9%87%E0%B8%81" rel="tag" title="">สิทธิเด็ก</a></li>
<li class="taxonomy_term_13784 last"><a href="/category/%E0%B9%82%E0%B8%A3%E0%B8%87%E0%B9%80%E0%B8%A3%E0%B8%B5%E0%B8%A2%E0%B8%99" rel="tag" title="">โรงเรียน</a></li>
</ul>        </div>
                    <div class="links">
          <ul class="links inline"><li class="statistics_counter first last"><span>718 reads</span></li>
</ul>        </div>
          </footer>
  
 <!-- /.node -->
<section id="block-block-132" class="block block-block clearfix">
  
  <div class="content">
        <script type="text/javascript"><!--
google_ad_client = "ca-pub-5302548355457319";
/* Prachatai Content 630x78 */
google_ad_slot = "7987484715";
google_ad_width = 630;
google_ad_height = 78;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  </div>

</section> <!-- /.block -->
    </section> <!-- /#main -->

    
          <aside id="sidebar-right" role="complimentary" class="sidebar clearfix">
        <section id="block-block-111" class="block block-block clearfix">
  
  <div class="content">
        <script type="text/javascript"><!--
google_ad_client = "ca-pub-5302548355457319";
/* Prachatai 300x250 */
google_ad_slot = "3897423078";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>  </div>

</section> <!-- /.block -->
<section id="block-views-banner2017-block_5" class="block block-views clearfix">
  
  <div class="content">
        <div class="view view-banner2017 view-id-banner2017 view-display-id-block_5 view-dom-id-1">
    
  
  
      <div class="view-content">
      <div class="item-list views-rotator views-rotator-banner2017-block_5 clear-block">
  <span><a id ="views-rotator-banner2017-block_5-views-rotator-prev"></a></span>
  <span><a id ="views-rotator-banner2017-block_5-views-rotator-next"></a></span>
  <div id="views-rotator-banner2017-block_5">
          <div class="views-rotator-item">  
  <div class="views-field-field-banner-pic-fid">
                <span class="field-content"><a href="https://goo.gl/RG0Zna" target="_blank"><img src="/sites/default/files/banner2017/bannerF1.jpg"></a></span>
  </div>
</div>
      </div>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

</section> <!-- /.block -->
<section id="block-block-40" class="block block-block clearfix">
  
  <div class="content">
        <div class="new-share-tools"><a href="https://www.facebook.com/sharer/sharer.php?u=http://prachatai.org/journal/2017/04/71217?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+prachatai+%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97+Prachatai.com%29" class="share_fb_button" target="_blank" title="Share สวนสัตว์มนุษย์ในโรงเรียนจีน-ติดกล้องไลฟ์สดๆ ให้คนแปลกหน้าดูพฤติกรรมนักเรียน on Facebook">Facebook</a><a href="https://twitter.com/share?url=http://prachatai.org/journal/2017/04/71217?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+prachatai+%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97+Prachatai.com%29&amp;text=สวนสัตว์มนุษย์ในโรงเรียนจีน-ติดกล้องไลฟ์สดๆ ให้คนแปลกหน้าดูพฤติกรรมนักเรียน" class="share_tw_button" target="_blank" title="Share สวนสัตว์มนุษย์ในโรงเรียนจีน-ติดกล้องไลฟ์สดๆ ให้คนแปลกหน้าดูพฤติกรรมนักเรียน on Twitter">Twitter</a><a href="https://plus.google.com/share?url=http://prachatai.org/journal/2017/04/71217?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+prachatai+%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97+Prachatai.com%29" class="share_gp_button" target="_blank" title="Share สวนสัตว์มนุษย์ในโรงเรียนจีน-ติดกล้องไลฟ์สดๆ ให้คนแปลกหน้าดูพฤติกรรมนักเรียน on Google+">Google+</a></div>
<h3><strong>เครื่องมือ</strong></h3>

<ul style="margin:0;">
<li style="list-style:none; padding-left:30px; background:url(/sites/default/modules/print/icons/print_icon.gif) no-repeat;"><a href="/print/71217" target="_blank">เตรียมพิมพ์หน้านี้</a></li>
<li style="list-style:none; padding-left:30px; background:url(/sites/default/modules/print/icons/mail_icon.gif) no-repeat;"><a href="/printmail/71217" target="_blank">ส่งอีเมลให้เพื่อน</a></li>
</ul>
<div><a target="_blank" style="display:block; width:72px; height:30px; margin:10px 0 10px 50px; background:url(https://lh6.googleusercontent.com/-xRGMdNelYC4/VRNi6gb8guI/AAAAAAAAS34/2DjsVc-Cesg/s72/facebook-debug.png); text-indent:-4000px;" href="https://developers.facebook.com/tools/debug/og/object?q=http://prachatai.org/journal/2017/04/71217?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+prachatai+%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97+Prachatai.com%29">Facebook Debug</a></div>  </div>

</section> <!-- /.block -->
<section id="block-block-125" class="block block-block clearfix">
  
  <div class="content">
        <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=189173344464139";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/Prachatai" data-width="300" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/Prachatai"><a href="https://www.facebook.com/Prachatai">Prachatai</a></blockquote></div></div>
<p><img src="https://lh5.googleusercontent.com/-t3kW5HLEY8g/VRU7f6FsDmI/AAAAAAAAS4s/WxN_WWWr6zs/s300/Prachatai-Thumb-P.png" style="margin:10px 0 0 0;width:300px;"></p>

  </div>

</section> <!-- /.block -->
<section id="block-views-banner2017-block_6" class="block block-views clearfix">
  
  <div class="content">
        <div class="view view-banner2017 view-id-banner2017 view-display-id-block_6 view-dom-id-2">
    
  
  
      <div class="view-content">
      <div class="item-list views-rotator views-rotator-banner2017-block_6 clear-block">
  <span><a id ="views-rotator-banner2017-block_6-views-rotator-prev"></a></span>
  <span><a id ="views-rotator-banner2017-block_6-views-rotator-next"></a></span>
  <div id="views-rotator-banner2017-block_6">
          <div class="views-rotator-item">  
  <div class="views-field-field-banner-pic-fid">
                <span class="field-content"><a href="https://goo.gl/X7QJyh" target="_blank"><img src="/sites/default/files/banner2017/banner-kai-maew-300x150-1.png"></a></span>
  </div>
</div>
      </div>
</div>    </div>
  
  
  
  
  
  
</div>   </div>

</section> <!-- /.block -->
<section id="block-statistics-0" class="block block-statistics clearfix">
  
  <div class="content">
        <div class="item-list"><h3>คลิกอ่านมากที่สุด</h3><ul><li class="first"><a href="/journal/2017/04/71206">ศาลตัดสินจำคุก 1 ปี ปรับ 5 พัน มือโพสต์หมิ่น &#039;เจ้าแม่จามเทวี&#039; ผิด พ.ร.บ.คอมฯ</a></li>
<li><a href="/journal/2017/04/71214">ยิ่งลักษณ์ ชี้ &#039;จำนำข้าว&#039; เงินถึงมือชาวนา อัดซื้อเรือดำน้ำใช้วาระลับ ปิดกั้นสาธารณชนร่วมตรวจสอบ</a></li>
<li><a href="/journal/2017/04/71212">อุทธรณ์ยืนจำคุก 9 ปี โบรกเกอร์ โพสต์เฟซบุ๊ก หมิ่นฯ กษัตริย์ </a></li>
<li><a href="/journal/2017/04/71217" class="active">สวนสัตว์มนุษย์ในโรงเรียนจีน-ติดกล้องไลฟ์สดๆ ให้คนแปลกหน้าดูพฤติกรรมนักเรียน</a></li>
<li class="last"><a href="/journal/2016/04/65476">แอดมินฟักโกสต์ สมาคมต้านงมงาย ฟ้อง 20 เพจเฟซบุ๊ก-ยูทูบ หมิ่นกษัตริย์</a></li>
</ul></div><br /><div class="item-list"><h3>Last viewed:</h3><ul><li class="first"><a href="/journal/2009/09/25808">&#039;ไซยาไนด์&#039; นับ 1 หายนะ เหมืองทองของไทย</a></li>
<li><a href="/journal/2012/12/44009">&quot;นีโอลิเบอรัล (มั้ย) ศาสตร์&quot;: จากวงเสวนาที่ Book Re:public</a></li>
<li><a href="/journal/2017/04/71206">ศาลตัดสินจำคุก 1 ปี ปรับ 5 พัน มือโพสต์หมิ่น &#039;เจ้าแม่จามเทวี&#039; ผิด พ.ร.บ.คอมฯ</a></li>
<li><a href="/journal/2006/09/9905">30 ปี ที่ผ่านไปของ &quot;ทองปาน&quot;</a></li>
<li><a href="/journal/2013/11/49777">รัฐสวัสดิการกับการต่อสู้ทางชนชั้นในระบบทุนนิยม</a></li>
<li><a href="/journal/2017/04/71205">แอมเนสตี้ฯ ร้องผู้นำอาเซียน ต้านการฆ่านอกกระบวนการยุติธรรมในสงครามปราบยาเสพติดฟิลิปปินส์</a></li>
<li><a href="/journal/2017/04/71207">&#039;องค์กรสิทธิกระเทย&#039; ร้อง จนท.-สื่อ หยุดตีตรา-เลือกปฏิบัติต่อสาวประเภทสองและคนข้ามเพศในพัทยา</a></li>
<li><a href="/journal/2017/04/71210">ผู้ร่าง กม.ดักฟัง แจงโลกเสรียึดมั่นหลักนิติรัฐทั่วโลก ก็มี ย้ำมุ่งคุ้มครองเหยื่อ</a></li>
<li><a href="/journal/2013/08/48011">5 บทเรียนที่ได้จากกรณีทำให้กัญชาถูกกฎหมายในอุรุกวัย</a></li>
<li class="last"><a href="/journal/2015/01/57646">iLaw ตอน4: การฟ้องคดีหมิ่นประมาทและ พ.ร.บ.คอมพิวเตอร์ เพื่อปิดกั้นการแสดงออก </a></li>
</ul></div>  </div>

</section> <!-- /.block -->
      </aside> <!-- /sidebar-right -->
    
    <footer id="footer" role="contentinfo" class="clearfix">
            <section id="block-block-52" class="block block-block clearfix">
  
  <div class="content">
        <a href="http://goo.gl/NvA9n1" target="_blank"><img src="/sites/default/files/u4/support-468x60-10.jpg"></a>

  </div>

</section> <!-- /.block -->
<section id="block-block-73" class="block block-block clearfix">
  
  <div class="content">
        <a href="http://goo.gl/NvA9n1" target="_blank"><img src="/sites/default/files/u4/support-468x60-20.jpg"></a>

  </div>

</section> <!-- /.block -->
<section id="block-block-19" class="block block-block clearfix">
  
  <div class="content">
        <p id="foot-link" style="padding-bottom: 30px;"><a class="about-prachatai-big" href="/about">เกี่ยวกับประชาไท</a> |  <a href="/about#contact">ติดต่อประชาไท</a> | <a href="/journal/2012/06/40971">ประมวลจริยธรรม</a> | <a href="/page/member">สมัครสมาชิกอุปถัมภ์ ประชาไท</a> | <a href="/page/banner-promotion">รายละเอียด พื้นที่โฆษณา</a> | <a href="/sitemap">แผนผังเว็บ</a> &nbsp; &nbsp; <script LANGUAGE="javascript1.1"> page="/journal/2017/04/71217?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+prachatai+%28%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B8%8A%E0%B8%B2%E0%B9%84%E0%B8%97+Prachatai.com%29";</script><script LANGUAGE="javascript1.1" src="http://hits.truehits.in.th/data/n0024469.js"></script> <script type="text/javascript" language="javascript1.1" src="http://tracker.stats.in.th/tracker.php?uid=2216"></script><noscript><a target="_blank" href="http://www.stats.in.th/">www.Stats.in.th</a></noscript> &nbsp; &nbsp; (cc) BY-NC</p>
<!-- Start of StatCounter Code for Drupal -->
<script type="text/javascript">
var sc_project=7919616; 
var sc_invisible=1; 
var sc_security="3b91cd3f"; 
</script>
<script type="text/javascript"
src="http://www.statcounter.com/counter/counter.js"></script>
<noscript><div class="statcounter"><a title="drupal
analytics" href="http://statcounter.com/drupal/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/7919616/0/3b91cd3f/1/"
alt="drupal analytics"></a></div></noscript>
<!-- End of StatCounter Code for Drupal -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-826882-8', 'auto');
  ga('send', 'pageview');
</script>  </div>

</section> <!-- /.block -->
          </footer> <!-- /#footer -->

    
  </div> <!-- /#wrapper -->

</body>
</html>
